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Welcome to Quicken Personal Finances 2007
Thank you for choosing Quicken Personal Finances 2007 to help manage your finances! 
Each Quicken user has different financial goals, sources of income, and money 
management priorities. The beauty of Quicken is that it is powerful and flexible enough 
to help most people manage their finances better. 

This book describes a simple and complete path to setting up Quicken in a way that 
provides just the information you care about. Use this chapter to learn how Quicken 
works and to decide how much detail you want from Quicken.
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Decide how much detail you want to track
Some people use Quicken to manage only their checking accounts, so they can keep track of their 
income and expenses. Others use Quicken primarily to download investment transactions from their 
brokerage and make use of a wealth of analysis, research, and performance-tracking tools. Many 
people use Quicken to track all aspects of their financial lives, including income and expenses, 
investments, assets, and loans. It’s up to you to decide how much detail you want to track.

If you want to… Refer to…

Save time and effort with your regular banking and bill-
paying chores; improve the accuracy of your record 
keeping; download transactions as they clear directly from 
your participating bank or credit card company; understand 
where your money goes.

Chapter 2, Manage your income and 
expenses, on page 7

Pay bills online instead of mailing checks; schedule bills; 
download transactions into accounts you are already 
managing in Quicken.

Chapter 3, Use online account services, 
on page 31

Track the purchase price, change in market value, and 
performance of your retirement plan or investments; 
download investment transactions and holdings 
information directly from your broker; make informed 
investing decisions; reduce your tax liability; know what 
your stock options are worth.

Chapter 4, Manage your investments, on 
page 43

Cut the time you spend each year preparing your tax return; 
minimize your tax bill.

Chapter 5, Plan for tax time, on page 61

Understand the overall state of your financial health. Chapter 6, Determine your net worth, on 
page 71

Determine when you can retire; save money to send your 
kids to college; find out if you can afford to quit your job 
and stay home when the baby arrives.

Chapter 7, Develop a long-term plan, on 
page 79
2 Quicken Personal Finances 2007



Learn the essentials
Take a few minutes right now to familiarize yourself with some essential Quicken terms and 
concepts. You’ll see these terms throughout this guide and while you’re using Quicken. 

Files
Quicken saves your financial information in a data file on your computer. As with other types of 
files, such as word-processing or spreadsheet files, you store this file in a folder on your hard 
disk. Unlike most other programs, however, Quicken immediately saves your information as you 
work; you don’t need to save the file manually. As with all important data, you should still back 
up your Quicken file frequently. You’ll learn how to back up your data in Chapter 2, Manage your 
income and expenses.

Accounts
Within a single Quicken file, you can add many accounts to organize your financial information. 
You can add several accounts (such as checking, savings, brokerage, and so on), or you can start 
with a single account (such as a checking account). You can also add Quicken accounts to track 
other aspects of your financial life, such as a home mortgage or a vehicle loan. You should set up 
all your Quicken accounts within a single Quicken file. That way, you can use Quicken to create 
reports that reflect your complete financial picture.

Initially, you may want to add only a checking or investment account. Later, you can add 
additional accounts to track more of your financial activities. The types of accounts you can add 
are shown in the following illustration.

You can add three types 
of accounts in Quicken.

When you add a 
checking account, 
Quicken adds it to the 
Cash Flow Center.

Quicken also adds a 
link for the account to 
the Account Bar list so 
you have one-click 
access no matter 
where you are in 
Quicken.
Get started 3



When you add any new account, Quicken groups it with all other accounts of the same type in 
one of three account centers, which are areas where you can view your data with pertinent tools. 
Quicken also displays every group of accounts together in a fourth center, the Financial Overview 
Center.

When you add a new checking account, Quicken displays it on the Quicken Home page as well.

Cash Flow Center and Home page

You’ll find accounts for savings, checking, and credits cards in the Cash Flow Center. Use these 
accounts to better understand your overall financial status. These accounts are discussed in more 
detail in Chapter 2, Manage your income and expenses.

For a more focused view of your monthly spending, see the Quicken Home page. It displays just the 
checking accounts that you deposit your money into and pay your bills from, as well as all of the 
deposits (such as your paycheck) and expenses (such as your mortgage) that you tell Quicken about. 
This information can help you determine if you have enough money to cover your monthly 
expenses. The Quicken Home page is discussed in more detail in Chapter 2, Manage your income and 
expenses.

Investing Center

You’ll find accounts for investments in the Investing Center. Use these accounts to track the ongoing 
performance of your stocks and bonds, retirement funds, and other types of investments. These 
accounts are discussed in more detail in Chapter 4, Manage your investments.

Property & Debt Center

You’ll find accounts for assets (what you own) and liabilities (what you owe) in the Property & Debt 
Center. Use these accounts to track financial activities that affect your net worth. For example, using 
a house account lets you track the equity you’re building and the loan you’re paying down as you 
make your mortgage payments. These accounts are discussed in more detail in Chapter 6, Determine 
your net worth. 

Financial Overview Center

You’ll find all your accounts displayed together on the Net Worth tab of the Financial Overview 
Center. Use this tab to monitor the change in value of your finances over time, and to see the current 
allocation of your finances by account type. Net worth is discussed in more detail in Chapter 6, 
Determine your net worth. 
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Registers and transaction lists
Quicken displays transactions in the way that makes the most sense for each type of account.

Registers

Each noninvestment account in Quicken has a register. The register looks like a paper checkbook 
register, where you record checks you’ve written and deposits you’ve made. The Quicken 
register even calculates your current balance for you.

Transaction lists

Each investment account in Quicken has a transaction list. The transaction list resembles a 
brokerage statement and is specifically designed to manage both the investing transactions 
and cash transactions for an account in the same place.

Transactions
Within each Quicken register, you enter individual transactions that correspond to your real-
world income and expenses. For example, you could enter check number 313 for $39.96 to 
McCarthy Produce as a payment transaction in your checking account. Similarly, you would 
enter your paycheck as a deposit  transaction in the same account.

If you bank online, you can download your transactions directly into the register, so you don’t 
have to enter them manually. You’ll learn how in Chapter 2.
Get started 5



Categories
To get the most out of Quicken, you should assign one or more categories to each transaction. 
Categories track the source of a deposit (Salary), the reason for an expenditure (Utilities), or the 
name of the account to which you’re transferring funds (Savings).

If you’re interested in managing your money in any detail (and getting the most from Quicken 
reports), you should use categories. You’ll learn more in Chapter 2.

Get the most from this book
As you read this book, use your own financial data to learn basic but powerful Quicken features. 
After you complete the tasks in a chapter, you will be able to use Quicken immediately to help 
achieve your personal financial goals.

Each chapter builds on the chapters that come before. Before you begin working through a chapter, 
make sure you’ve performed all the tasks and gathered all the recommended materials listed in 
“Before you start” and “What you will need” at the beginning of the chapter.

The last page of each chapter contains a list of more advanced features. With the assistance of the 
extensive Quicken Help system, you can work at your own pace to learn about these features when 
you’re ready to use them.
6 Quicken Personal Finances 2007
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Before you start
Think about the accounts you want to track in Quicken. This chapter discusses checking 
and savings accounts, as well as cash and credit card accounts.

What you will need
If you want Quicken to help you add accounts by downloading account and 
transaction information, you should register Quicken. (Choose Help menu > Register 
Quicken. If you don’t see Register Quicken on the Help menu, you’ve already 
registered.) If you want to add accounts manually, you will need your most recent 
statements for the checking, savings, and credit card accounts you plan to track with 
Quicken.
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Learn how categories help manage your finances
Before you begin managing your income and expenses in Quicken, you should understand how 
Quicken tracks financial information. As mentioned on page 6, the key to money management in 
Quicken is categories.

Categories are labels that track how much you’re spending on particular types of items, such as rent, 
groceries, or dining. For example, you might use the Clothing category with the following 
transactions: 

• A check for $229.13 for a new jacket

• A credit card purchase of $100.00 for some mail-order boots

• A few cash purchases for new school clothes for the kids, totaling $210.00

Because these transactions use the same category, it’s easy to produce a minireport for the Clothing 
category like the one shown below. And if you want to see how much you’ve spent on clothing in 
greater detail, just click the Show Report button at the bottom of the minireport.

Make it a habit to use categories with all your transactions. The first time you download a transaction 
or enter a transaction with a payee, you may need to change or assign a category. But after you do, 
Quicken remembers this information and automatically fills it in for you the next time you download 
or enter a transaction for that payee. And if you want to change the category for some reason, it’s 
easy to do.

While minireports are a fast and easy way to get information about a single category, sometimes 
what you need is information about several categories at one time. You’ll learn how to get this 
information in “Get answers with Quicken reports and graphs” on page 18. But first you’ll need to set 
up the accounts you want to track.

Click the minireport 
button next to the 
Category field to run 
this report. 

Click the arrow to 
display the transactions 
for another time period.

Click Show Report at 
the bottom of the 
minireport to display an 
expanded report for the 
category,

When you assign 
categories to your 
transactions, this 
report can show 
where your money 
goes.
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Decide which accounts to track
If you want to track your overall income, spending, and saving habits, you need to add more 
than one Quicken account. Use the following guidelines to help you decide which cash flow 
accounts to add. (Remember, you should add all these accounts in a single data file.) 

• Checking
This is the most commonly used Quicken account. Start with the account into which you 
deposit your paycheck and from which you pay most of your bills and make tax-related 
expenditures (such as charitable donations and mortgage interest). 

• Savings
Use this account type for standard savings accounts, such as those available at most banks or 
credit unions.

• Credit card
Many people track one or more credit cards in Quicken. Start with the one you use most 
often. For information about the easiest card to use with Quicken, see “Add a Quicken Credit 
Card account online” on page 11. 

Adding accounts to Quicken to track your credit cards enables you to download 
and categorize your transactions, which can give you great insight into how you’re 
spending your money. If you aren’t interested in tracking this level of detail and 
simply want to track how much you pay toward your credit cards each month, you 
can track your credit cards as bills instead. How you’ll review the information for 
each option is discussed in more detail in “Review your cash flow accounts” on 
page 15. For more information about deciding how to track credit cards in 
Quicken, choose Help menu > Quicken Help, click the Index tab, enter credit cards, 
and select deciding how to track in Quicken. 

• Cash
If you want to know where all your money goes, including the cash you carry with you, you 
can add a separate account to track cash. A simpler way is just to use the Cash category, and 
then assign it to ATM transactions and other cash withdrawals in your checking account 
register. If you do set up a separate account for cash transactions, save yourself some time 
and track only to the nearest dollar.

Add your cash flow accounts
For many financial institutions, you can download all your account and transaction information 
at one time.

And setting up your accounts for transaction update doesn’t save you time only when you add 
the accounts; you can keep your accounts current by going online and updating transactions 
rather than entering them into Quicken manually.

First you’ll learn how to add cash flow accounts online. If you would prefer to add your cash flow 
accounts manually, you’ll also learn how to do that.
Manage your income and expenses 9



Add cash flow accounts online

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click Add Account.

3 Follow the on-screen instructions; click Next to move through the pages. Click Help if you need 
more information.

Use the following guidelines when you add the account. The order in which Quicken requests 
this information varies from one financial institution to another.

Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its 
name. Be sure to correctly identify your financial institution. Quicken needs the official company 
name—not an abbreviation—to determine which services are offered by that institution.

Decide how to set up the account

If your financial institution supports Online Express Setup, Quicken helps you download your 
account data and balance information.

• After you specify that you want to add your accounts online, if Quicken displays customer ID and 
password fields, you can probably add the account and transaction information for all your 
accounts from the financial institution at the same time. Enter the customer ID and password if 
you have them, or follow the on-screen instructions to obtain them.

• After you specify that you want to add your accounts online, if Quicken displays your financial 
institution’s Web site, you probably need to add the account and transaction information from the 
financial institution one account at a time. If you already have your login information, log in to 
your financial institution’s Web site, navigate to your transactions, and select the option to 
download into Quicken. If you need to apply for a customer ID and password, follow the on-screen 
instructions.

Note: Your customer ID and password are defined by your financial institution. Your customer 
ID may be an account number or some other number assigned by your financial institution. It 
may also be the user name you use to log in to your financial institution's Web site.

Click these buttons to 
start adding accounts.

Drag the edge of the 
Account Bar list to 
the left to hide it, 
and click the arrow 
in the upper-left 
corner to restore it. 
Or you can press F11 
on the keyboard, 
which hides or 
displays the Account 
Bar list as part of 
maximizing or 
minimizing the 
working area in a 
register.
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If your financial institution doesn’t support Online Express Setup, you can set up the account 
manually, as described in “Add cash flow accounts manually” on page 12.

Name your account

Enter a name for each account you want to add in Quicken. If you already added cash flow 
accounts in Quicken, you can match the account you downloaded from your participating 
financial institution to an existing Quicken account.

View the register

When Quicken finishes downloading your account information, it displays a summary window. 
Click the arrow to the left of the financial institution name to display all the accounts added for 
the financial institution, and then click the name of the account that you want to open.

This is where you’ll review or enter future transactions to keep your account up-to-date, as 
described in “Update your cash flow accounts” on page 20. 

But first, see “Assign categories” on page 13 to verify the categories Quicken has assigned to 
your transactions. If Quicken hasn’t assigned a category because Quicken doesn’t recognize the 
payee, assign a category and a payee.

If you have downloaded account information and transactions for more than one 
account at the same time, Quicken displays a flag to the left of each account name in 
the Account Bar list with downloaded information. Click the account name to open the 
account.

Add a Quicken Credit Card account online
With one-step setup and downloading features, the Quicken® Platinum Select® MasterCard® is 
easy to use with Quicken. By using your Social Security number as a temporary password, you 
can start downloading account and transaction information right away. (Online application 
information is kept on a secure server and protected by a firewall.)

If you already have a Quicken Credit Card, use the following procedure to add the account 
and transactions to Quicken. To apply for a Quicken Credit Card, choose Tools menu > 
Quicken Services.

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Credit Card Accounts snapshot, click Add Account.

3 Select This account is a Quicken Credit Card, and click Next.

4 Select Yes, I want to connect to Citibank - Quicken Credit Card through Quicken, and click 
Next.

5 Follow the on-screen instructions; click Next to move through the pages. Click Help if you 
need more information.

When Quicken finishes downloading your account information, Quicken displays a summary 
window. Close the window to go to the register.

This is where you’ll update future transactions to keep your account up-to-date, as described in 
“Update your cash flow accounts” on page 20. But first, see “Assign categories” on page 13 for 
information about how to verify the categories Quicken has assigned to your transactions. 
Manage your income and expenses 11



Add cash flow accounts manually

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click Add Account.

3 In the This account is held at the following institution field, type the name of your financial 
institution, and click Next.

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its 
name. Be sure to correctly identify your financial institution. Quicken needs the official company 
name—not an abbreviation—to determine which services are offered by that institution.

4 Select No, I do not want to connect to my financial institution  through Quicken, and click Next.

Quicken displays the Quicken Account Setup dialog.

5 In the Choose the type of account to add area, select Checking, and click Next.

6 In the Name this account field, type the name by which you want to refer to this account in 
Quicken, and click Next.

7 In the Statement Date field, enter the date from your bank statement.

8 In the Ending Balance field, enter the balance from your bank statement, and click Done.

Quicken displays the register for the account so you can enter your transactions. See “Update 
your cash flow accounts” on page 20 to learn how.
12 Quicken Personal Finances 2007



Assign categories
Make sure the correct category is assigned to all your transactions. For more information about 
categories, see “Learn how categories help manage your finances” on page 8.

You can assign single or multiple categories to a transaction.

Assign a single category to a transaction
In most cases, you assign the full amount of a transaction to a single category.

1 Select the transaction you want to assign a category to, or change a category for.

2 In the Category field, select a category such as Utilities or, if Quicken has assigned a category 
for you, verify that the transaction includes the appropriate category. (If you don’t see the 
category list, click the Category arrow.)

If you don’t see a category that reflects the purpose of the transaction, you can 
create one. At the bottom of the category list, click Add Cat, and enter the 
information that Quicken requests. You can use the category for any transactions 
you add from now on. 

3 Click Enter to save the transaction.

When you click Enter to save a transaction, Quicken updates your data file on your 
computer’s hard disk. That means that you don’t have to save the file yourself. However, it’s a 
good idea to back up the file to another location on a regular basis; you’ll learn how in “Back 
up your data file” on page 28.
Manage your income and expenses 13



Assign multiple categories to a transaction
Sometimes you need to assign two or more categories to a single transaction. This is called a split 
transaction. 

1 Select the transaction you want to assign two or more categories to.

2 In the lower-right corner of the transaction, click Split.

Quicken displays the Split Transaction dialog. 

3 On each line, select a category, enter a memo (optional), and enter the amount to be assigned to 
the category. Repeat until you have split the transaction among all the appropriate categories and 
the sum of their amounts equals the transaction total.

4 Click OK to save the split information.

5 Click Enter to save the transaction.

Split transactions are useful for breaking single transactions into several categories (for 
example, when you purchase both food and medicine at the supermarket). However, split 
transactions are not the ideal way to enter all the monthly transactions for a credit card. 
The best way to track credit card purchases is to create an account for the credit card and 
then enter each purchase as a separate transaction.

That’s it! Now you’re ready to review your accounts.

Click the Split button to add multiple 
categories to a transaction.

There are three categories assigned to one transaction. The [Petty 
Cash] line is a transfer to your cash account.
14 Quicken Personal Finances 2007



Review your cash flow accounts
You have several options when it comes to reviewing your cash flow accounts:

• The Quicken Home page helps you track and manage your short-term spending. By providing 
a quick overview of just the Quicken checking accounts where you manage your regular 
deposits and expenses, Quicken can help you determine if you have enough money to cover 
your monthly bills.

• The Cash Flow Center helps you track and manage your overall or long-term financial status. 
By displaying all of the checking, savings, credit card, and cash accounts that you track in 
Quicken, you can get a better idea about how these accounts work with the rest of your assets 
and liabilities to impact your net worth.

Each option displays only the information that Quicken needs to accomplish its purpose. This 
means that the changes you make to Quicken will show up only where they make sense.

For example, let’s say you have a credit card with a balance of $2,000.00, and you make a regular 
monthly payment of $150.00 from your checking account toward the balance. The $150.00 
payment impacts the amount you have to spend in the short term, so Quicken displays this 
payment amount along with the rest of your payment obligations on the Quicken Home page. 
The $2,000 credit card balance, on the other hand, has more of an impact on your overall or 
long-term financial status. If you have added a credit card to track your credit card transactions 
and balance, Quicken displays this information in the Cash Flow Center. 

The Quicken Home page
Choose Tools menu > Go to Quicken Home to open the Quicken Home page. If you are 
upgrading from a prior version of Quicken and have customized your Home page, you’ll also 
need to click the Home tab.

The Home page includes the In/Out/What’s Left snapshot as well as tools such as reports that 
provide insight into the data consolidated in the snapshot. 

The In/Out/What’s Left snapshot displays your income and expenses for the current month, but 
you can see projections of future months or information for past months by clicking the arrows 
on either side of the month above the snapshot.

Click the arrows to see 
information for 
another month.

Click the Add button to 
add more income 
sources or expenses.
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The values and estimates in the In/Out/What’s Left snapshot are made up primarily of scheduled 
transactions. Scheduled transactions are reminders of expected income and expenses that you have 
told Quicken about. For example, if you used Express Setup to set up your current Quicken data file, 
then the In area of the snapshot displays the paychecks and other deposits that you told Quicken 
about, while the Out area of the snapshot displays the bills and credit card payments that you told 
Quicken about.

Keep the Home page data current

The more complete your income and expense information is in Quicken, the more accurate and 
helpful the In/Out/What’s Left snapshot will be in helping you project your cash flow from month to 
month.

Add a new income transaction

When you have a new source of income to track in Quicken, it’s simple to add a new scheduled 
transaction to track the deposit.

In this section, you’ll learn how to enter a scheduled transaction for a basic deposit. You’ll learn the 
specifics for adding scheduled transactions for paychecks in Chapter 5, Plan for tax time.

1 Choose Tools menu > Go to Quicken Home. If you are upgrading from a previous version of 
Quicken and have customized your Home page, you’ll also need to click the Home tab.

2 In the In/Out/What’s Left snapshot, in the In area, click Add. 

3 Click Yes I would like to schedule this transaction.

4 In the Payee list, enter who you receive the deposit from.

5 In the Category list, enter the appropriate income category.

6 In the Account to use field, enter the account that this income will be deposited into.

7 In the Method field, select Deposit.

8 In the Amount field, enter the amount of the deposit or the how Quicken should estimate the 
deposit amount.

9 In the Scheduling area of the dialog, enter the day this deposit should start, whether you want to 
be reminded to enter the deposit into Quicken yourself or have Quicken enter it for you without 
prompting, the frequency of the deposit, and if and when the deposit should end. Click Help for 
more information.

10 Click OK.

Quicken adds the deposit amount to the Expected Income section of the In area of the In/Out/
What’s Left snapshot. Click Expected Income to see all the income Quicken is tracking for the 
month in question.

Add a new payment transaction

When you have a new bill to track in Quicken, such as the payment amount for a new credit card, it’s 
just as easy to add a new scheduled transaction to track the payment.

In this section, you’ll learn how to enter a scheduled transaction for a basic payment. You’ll learn the 
specifics of adding and processing scheduled transactions for online payments in Chapter 3, Use 
online account services.

1 Choose Tools menu > Go to Quicken Home. If you are upgrading from a previous version of 
Quicken and have customized your Home page, you’ll also need to click the Home tab.
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2 In the In/Out/What’s Left snapshot, in the Out area, click Add. 

3 Click Yes I would like to schedule this transaction.

4 In the Payee list, enter who you make the payment to.

5 In the Category field, select Credit Card Payment. 

If you added a credit card payment to Quicken during Express Setup, Quicken adds the 
Credit Card Payment category for you. If this category is not already in the Category List at 
this point, Quicken will prompt you to add it at the end of this procedure.

6 In the Account to use field, select the account that this payment will be made from.

7 In the Method field, select Payment.

8 In the Amount field, enter the amount you expect to pay toward this credit card each month. 
You can change this amount when you enter the transaction in Quicken, so just enter an 
estimate if you’re not sure.

9 In the Scheduling area of the dialog, enter the day this payment should start, whether you 
want to be reminded to enter the payment into Quicken yourself or have Quicken enter it for 
you without prompting, the frequency of the payment, and if and when the payment should 
end.

10 Click OK.

Quicken adds the deposit amount to the Bills section of the Out area of the In/Out/What’s 
Left snapshot. Click Bills to see all the expenses Quicken is tracking for the month in 
question.

11 If Quicken prompts you to add a Credit Card Payment category, click Yes, select Expense in 
the Type area, and click OK. 

That’s it! You’ve added new scheduled transactions for both income and expenses.

In the next chapter, you’ll learn how to process scheduled transactions that are due. You’ll also 
learn the remaining steps you must take to pay your bills.

Right now, though, let’s see what tools are available to use on the scheduled transactions you’ve 
already entered.

Get answers about my spending

The Home page includes a number of reports and graphs that can help provide insight into the 
short-term finances that you’re tracking in the In/Out/What’s Left snapshot:

• A number of reports in the In and Out areas of the In/Out/What’s Left snapshot display the 
individual transactions or amounts that make the monthly totals in each area. To see these 
reports, click the blue link for the information you want to see.

• The Cash Flow Details report shows how you are managing your money. To see this report, 
click the blue link in the What’s Left area of the In/Out/What’s Left snapshot, or click Cash Flow 
Details above the What’s Left area of the snapshot.

• The spending graphs display information about your expense allocation by category or 
payee. To see these graphs, click the Spending Graph tab at the bottom of the Home page.

• The Account Balance Graph displays information that can help you closely manage your 
money (for example, to make sure monthly expenses can be met). To see this report, click the 
Account Balance Graph tab at the bottom of the Home page.
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The Cash Flow Center
While the Quicken Home page shows you just the scheduled deposits and expenses for the cash 
flow accounts that you use to handle your monthly deposits and expenses, the Cash Flow Center 
displays all of the cash flow accounts you track in Quicken. Having all of these accounts together in 
one place can give you a better idea about how they impact your net worth. 

You’ll find a different focus on each tab of the Cash Flow Center. Choose Cash Flow menu > Go to 
Cash Flow Center, and click the tab that has the information you want.

Keep the Cash Flow Center data current

You can download transactions to keep the information on the My Data tab current. You’ll learn how 
in “Update your cash flow accounts” on page 20. But first you’ll learn about one of the easiest ways 
to get answers in Quicken—reports and graphs.

Get answers with Quicken reports and graphs

Quicken reports and graphs can show you how you are spending your money. When you assign 
categories to your transactions, Quicken can show your spending based on what you spend your 
money on. When you assign payees to your transactions, Quicken can show your spending based on 
where you spend your money.

On page 8, you learned how to create a minireport for a single category from the register. You can 
also create minireports for single payees from the register. However, when you want to look at data 
for several categories or payees at one time, use the Reports & Graphs Center.

1 Choose Reports menu > Reports & Graphs Center.

Quicken displays the Reports & Graphs window.

2 In the Quicken Standard Reports list on the left, click Spending. 

Quicken displays the list of available spending reports and, when applicable, corresponding 
graphs.

My Data focuses on your 
current cash flow 
accounts and balances.

Analysis & Reports provides 
an in-depth analysis of your 
income and expenses.

Click Spending to 
display a list of 
available spending 
reports and graphs, 
and then click the 
one you want.

When you’re 
ready to run the 
report, click 
Show Report or 
Show Graph.

Quicken stores 
the reports you 
save in the My 
Saved Reports 
list.

You can create 
folders to 
organize your 
saved reports. 
Click Manage 
Saved Reports 
to get started.
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3 Click Spending by Category to see what you are spending your money on, or click Spending 
by Payee to see where you are spending your money.

4 Select the date or dates you want the report or graph to include. (Optional)

5 Click Show Report or Show Graph.

Quicken displays a report or graph that reflects your expenses, based on the categories or 
payees you assigned when you entered transactions.

6 To print the report to paper or to a PDF, click Print. To export the report to another program 
like Excel or to the Clipboard, click Export Data. Click Help if you need more information. 
(Optional)

7 Click Save Report, type a unique name for the report, select or create the folder or area where 
you want to save the report, and click OK. (Optional)

The next time you want to open the saved report, you can do so from the My Saved Reports 
list on the right side of the Reports & Graphs window. To add a link for the report to the 
Quicken toolbar so you can access the report with a single click, right-click the Customize 
toolbar.

Spend some time experimenting with reports to get an idea of the different kinds of financial 
information that Quicken can provide. Try customizing a report to change how it is laid out 
or the scope of information it includes (saved reports retain their customized settings). 
Notice that when you run another report, the original report is minimized in the taskbar at 
the  bottom of the screen so you can easily return to it at any time during your Quicken 
session. 

If you move your 
pointer over report 
totals with details 
available, the pointer 
turns into a 
magnifying glass. 
Double-click to zoom 
in on the details.

Click the plus or minus 
sign to the left of a 
category to display or 
hide the corresponding 
subcategories.

Some reports include a 
trend graph icon to the left 
of the category. Click the 
icon to display your 
average monthly spending 
for an expense category or 
payee over the past year.
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Update your cash flow accounts
The easiest way to keep your accounts up-to-date is to download transactions from your financial 
institution. If you prefer, you can also enter new transactions manually. 

Updating transactions
Updating transactions saves you time. Instead of entering transactions into Quicken manually, you 
update them when you go online from within Quicken. After you review them, Quicken adds them 
to the register for you.

If you added your cash flow accounts online, you’re ready to update transactions whenever you 
want. If you added your accounts another way and want to start updating transactions, see 
Chapter 3 for information about how to get set up.

How you update transactions with your financial institution depends on the way it communicates 
with Quicken. If multiple connection methods are available, Quicken ensures the best experience by 
attempting the most direct connection methods first.

• When you click Update Transactions on the Download Transactions tab of the register you want 
to update, if Quicken displays customer ID and password fields, you can connect directly to your 
financial institution through Quicken. See the next section, “Connect directly to your financial 
institution through Quicken.”

• When you click Update Transactions on the Download Transactions tab of the register you want 
to update, if Quicken displays your financial institution Web site, you must download transactions 
to Quicken from there. See “Connect to your financial institution through its Web site” on page 21. 

If your financial institution doesn’t support transaction update with Quicken, see “Manually enter 
transactions” on page 22 for information about how to keep your accounts up-to-date.

Connect directly to your financial institution through Quicken

1 At the bottom of the register where you want to update information, click the Downloaded 
Transactions tab. 

2 Click Update Transactions.

3 Select what you want to update for the financial institution.

4 Type the password for the financial institution you are updating transactions for.

5 Click Update Now. 

Quicken updates your transaction data.

6 Continue with “Compare updated transactions to your Quicken register” on page 21. 
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Connect to your financial institution through its Web site

1 At the bottom of the register where you want to update information, click Downloaded 
Transactions. 

2 Click Update Transactions.

Quicken displays the login page of your financial institution’s Web site.

3 Log in to your financial institution’s Web site, navigate to your transactions, and select the 
option to download to Quicken.

4 If the File Download dialog appears, specify that you want to open the file from its current 
location.

5 Match the online account with the correct account in Quicken if Quicken prompts you to do 
so, and then click Continue.

Quicken updates your transactions.

6 Continue with the next section, “Compare updated transactions to your Quicken register.”

Compare updated transactions to your Quicken register
After you update, Quicken displays the updated transactions at the bottom of the appropriate 
register. 

Quicken compares the downloaded transactions to those you have already entered in the 
register; if any transactions are the same, Quicken labels them Match. If there is no match, 
Quicken labels them New. In most cases, Quicken correctly identifies a transaction based on the 
transaction amount, date, check number, and so on. Occasionally, you need to manually match 
or unmatch an updated transaction.

You have two options for accepting the downloaded transactions into your register: Accept All 
or Accept. Accept All is the fastest way to accept transactions into your register, and it is a good 
option if you download all the transactions for the account. Accept is the most accurate way to 
accept transactions into the register because you review each one, and it is a good option if you 
enter some of the transactions into the account manually.

When you select a downloaded 
transaction, Quicken finds its 
matching transaction among 
the ones you have entered in 
the register.

Note that this check cleared a 
few days after the payment 
was recorded in Quicken.
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1 Decide how you want to accept transactions into your register:

• Click Accept All in the lower-right corner of the Downloaded Transactions tab to accept all 
your downloaded transactions into your register at once.

• Select each downloaded transaction in the register. Click Accept if Quicken has correctly 
identified it as a Match or New transaction. If Quicken has incorrectly identified the 
transaction, click Help for more information.

Sometimes downloaded transactions include extra information about a payee that is 
irrelevant to you. For example, the coffee shop near your office might be listed as 
AnyTown Coffeehouse 005 PLEASANTON 945. You can rename this payee to something 
shorter like AnyTown Coffeehouse. You can then assign this new name to several 
payees so that a transaction for a visit to the coffee shop near your home (AnyTown 
Coffeehouse 001 GILROY 950) displays the same payee. Quicken helps you rename 
payees as you accept transactions into your register. To rename payees at a later time, 
click Renaming Rules, and follow the on-screen instructions. Click Help if you need 
more information. 

2 If Quicken assigns a category to the transaction, confirm that it is the correct category. If Quicken 
has not assigned a category because it does not recognize the payee, assign a category and a 
payee. For information about changing categories or adding them to transactions, see “Assign 
categories” on page 13.

3 Repeat steps 1 and 2 for each downloaded transaction.

4 Click Done.

The Done button appears when you have accepted the transactions from all sources (for 
example, Pocket Quicken, WebEntry, and downloaded transactions, online payments, and 
transfers from your financial institution).

If you’ve downloaded transactions from multiple sources, accept the first batch of transactions, 
and then click Continue to accept the next batch of transactions. (If there are payments and 
transfers to be accepted, you must first handle these transactions by clicking either Accept or 
Ignore before continuing with transactions from any other source.)

After you’re done accepting transactions, see “Reconcile your cash flow accounts” on page 25 for 
information about how to reconcile your account.

Manually enter transactions
The easiest way to keep your account up-to-date is with transaction update. If you have not set up 
transaction update, to keep your financial information current, you should manually enter all new 
transactions as they occur. That is, each time you write a check, make a deposit, or transfer funds, 
enter that information in Quicken. Use the following guidelines to help you decide which 
transactions to enter when you first begin using Quicken.

• If you reconciled your last bank statement (that is, if you balanced your checkbook), then enter all 
your outstanding transactions—those that weren’t cleared on the statement and those that have 
taken place since you reconciled.

• If you didn’t reconcile your last bank statement, enter only transactions that took place after the 
statement date that you used when you added the account. (If you enter any transactions that 
took place before you added the account, some of them might be accounted for twice—once in 
the amount you entered for the opening balance when you added the account, and once when 
you enter them again.)
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Open the register

1 Choose Cash Flow menu > Go to Cash Flow Center if your register isn’t displayed.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click the account you want 
to open. 

Quicken opens the register and selects an empty transaction.

Enter a payment transaction

1 Select an empty transaction at the bottom of the register.

2 Enter a date, a check number, a payee such as AnyTown Water, and a payment amount. (You 
can use the mouse or the TAB key to move from one field of the transaction to the next.)

3 In the Category field, select a category.

4 In the Memo field, type a memo or note. (Optional)

5 Click Enter to save the transaction.

That’s it! You’ve entered a payment transaction. Keep going to learn about entering other kinds 
of transactions.

Click to open and 
close the list of 
accounts.

Open the accounts 
you add from the 
snapshot in the 
center or the 
Account Bar list.

Drag the edge of the Account Bar list to the left to hide it, and click the 
arrow in the upper-left corner to restore it. Or you can press F11 on the 
keyboard, which hides or displays the Account Bar list as part of 
maximizing or minimizing the working area in a register.

Click this field to begin 
entering a transaction.

Click this field to assign a 
category to the transaction.

Click this button to 
save the transaction.
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Transfer funds to another Quicken account

After you have set up multiple Quicken accounts within the same data file, you can transfer funds 
between them. For example, if an annual bonus is deposited into your checking account, you can 
transfer some percentage of the bonus to your savings account.

If you have not set up multiple accounts in Quicken, skip to the next section, “Enter a deposit.”

1 Open the register for the account that you want to transfer money from.

2 On the toolbar, click Transfer.

3 Quicken displays the Record a Transfer between Quicken Accounts dialog with the current 
account selected in the Transfer Money From field.

4 In the To Account field, select the account you are transferring money to.

5 In the Memo field, type a memo or description. (Optional)

6 In the Date field, enter the date of the transfer.

7 In the Amount field, enter the payment amount.

8 Click OK.

Quicken enters the transfer transaction in the register. The account you have made the transfer 
to appears in the Category field in [square brackets].

Enter a deposit

1 In the Date field, enter a date.

2 In the Num list, select Deposit.

3 In the Payee field, enter where the money is from (for example, Income Tax Refund).

4 In the Deposit field, enter the deposit amount.

5 In the Category field, select a category, or click Split to split the deposit among multiple 
categories.

6 In the Memo field, type a memo or note. (Optional)

7 Click Enter to save the transaction.

On an ongoing basis 

Continue to enter all new transactions as they occur, either with transaction update or manually.

Also, reconcile your Quicken account each time you receive a new bank statement (see the next 
section, “Reconcile your cash flow accounts”). Reconciling ensures that your Quicken account 
accurately reflects all your banking activities. Reconciling is a great way to catch transactions that 
you forgot to enter or entered twice.

Note: If you didn’t enter any existing transactions when you set up the account, you’ll probably have several 
transactions to enter the first couple of times you reconcile your statements.
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Reconcile your cash flow accounts
When you finish updating and accepting transactions into a Quicken account, or you receive a 
statement for an account that you are tracking in Quicken, reconcile your Quicken data. 
Reconciling ensures that your Quicken data is correct and can also help you discover any errors. 
You can reconcile almost any type of cash flow account, including checking, savings, and credit 
card, but how you reconcile an account varies depending on whether you are reconciling to an 
online balance (online accounts only) or a paper statement.

Reconcile an account to an online balance
The fastest and easiest way to reconcile an account that you’re updating transactions for is with 
your online balance. 

1 Open the account register.

2 On the toolbar, click Reconcile.

Quicken displays the Reconcile Online Account dialog.

3 In the Reconcile To area, select Online Balance.

4 Click OK.

Quicken displays the Statement Summary window, marks all your downloaded transactions 
as cleared, and shows the difference in the lower-right corner as 0.00.

Note: After you decide to reconcile your account to an online balance, you should not switch to reconciling 
your account to a paper statement or it may appear that you are missing transactions or that your opening 
balance is incorrect.

You don’t need to wait for a 
paper statement to reconcile 
your online account to your 
online balance. You can 
reconcile after each 
download.
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5 Click Finished.

Quicken marks each reconciled transaction with an R in the Quicken register’s Clr column. 

6 Click Yes to print a reconciliation report. (Optional)

Reconcile an account to a paper statement

When you receive a statement for an account that you are tracking in Quicken, reconcile the 
statement with your Quicken data. If you are updating transactions for the account, you must take 
care to account for transactions that occur after the ending statement date. 

1 Open the account register.

2 On the toolbar, click Reconcile.

3 Use your bank statement to enter the requested information, except the opening balance, which 
Quicken calculates for you. Click Help if you need more information.

When you’re finished reconciling, you can have Quicken make any needed adjustments in your 
register.

4 Click OK.

• If the account is online, Quicken marks all your updated transactions as cleared in the 
Statement Summary window. Click each transaction that occurred after your statement 
ending date to clear the check mark from the Statement Summary window.

Quicken marks all 
your downloaded 
transactions as 
cleared.

If this is an online 
account, you 
must select Paper 
Statement before 
you can edit any 
of the fields.
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• If the account is not online, Quicken displays the Statement Summary window without 
any transactions selected. Select each transaction that appears on your statement to 
mark it as cleared in Quicken.

It’s a good idea to check off each transaction on the paper statement as you go along, too. 
When you finish reconciling, cleared transactions will have an R in the Quicken register’s Clr 
column. 

5 If this is not an online account or it has been some time since your last update, you may need 
to add transactions that are on your statement but aren’t listed in the Statement Summary 
window.

• On the toolbar, click New to add transactions to the register.

• In the register, click Return to Reconcile to return to the Statement Summary window.

6 Click Finished when the difference shown in the lower-right corner of the Statement 
Summary window is 0.00.

If the difference shown in the lower-right corner of the window is not 0.00, decide how you 
want to resolve the discrepancy. You may have forgotten to enter a transaction, or 
accidentally entered one twice. For example, perhaps your financial institution has recorded 
a service charge or dividend that you haven’t entered into Quicken yet. For information 
about resolving reconciliation discrepancies, choose Help menu > Quicken Help, click the 
Index tab, and enter reconciling.

If the difference still is not 0.00, your best bet is to click Finished and let Quicken add an 
Adjust Balance transaction for you.

7 Click Yes to print a reconciliation report. (Optional)

To run a reconciliation report at a later time, choose Reports menu > Banking > 
Reconciliation. 
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Back up your data file
Quicken saves your data file on your hard disk each time you enter a new transaction. However, you 
should back up your Quicken data regularly so you always have a copy in case of a hardware failure 
or computer virus. 

When you manually back up your Quicken data file with the following procedure, if you have 
attached images such as receipts or statements to your Quicken transactions or accounts, Quicken 
backs up these attachments with your data file only if there is enough room for all of them. If there is 
not enough room for all of your attachments, none of them are included in the backup. 

You can back up your Quicken data file to removable drives, CDs, DVDs, and so on. Backing up to 
floppy disks is the least reliable form of data storage, and Intuit does not recommend that you use 
this method for your valuable financial data unless you have no other options.

Another way to safeguard your valuable Quicken data is to back it up every day to a remote location 
with Quicken Online Backup (service fees apply; service subject to change).

1 If it is not already open, open the data file you want to back up.

2 Choose File menu > Backup.

Quicken displays the Quicken Backup dialog.

3 Select the appropriate option:

• Click On my computer to back up to an external source (such as removable drives, CDs, DVDs, 
and so on). Enter or browse to the backup location if necessary.

Quicken backs up the file, then displays a message telling you that the backup was successful.

• If you have already signed up for Quicken Online Backup, click Online, and then click OK. 
Quicken Online Backup encrypts your data and sends it to be safely stored. 

If you haven’t yet subscribed to Quicken Online Backup, click Learn more for information 
about the benefits and cost of the service. When you’re ready to sign up, click Get Started Now 
below the cost information. 

Select this check box to 
add a date after the 
data file name. A date 
can help you determine 
which data file is the 
most recent.
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Next steps
If you’re updating transactions in Quicken, you might be thinking how nice it would be pay your 
bills online. If so, turn to the next chapter to get started!

To learn more about… Search the Help Index for…

making your register area larger registers/transaction list, changing appearance

attaching images to transactions and accounts images

customizing the Quicken Home page Quicken Home page

controlling spending cash flow (managing) in Quicken

updating several accounts at one time One Step Update

storing passwords, Password Vault passwords

matching downloaded transactions reviewing and accepting, downloaded 
transactions

security security in Quicken

saving reports so you can run them again reports, saving reports

making reports look the way you want reports, customizing

running reports that include only certain categories categories, reporting on selected

backing up data backing up your data

restoring data you have backed up restoring your data

getting help with backup and restore troubleshooting, backup and restore 

moving data from one computer to another transferring, between computers

changing online backup options files, backing up and restoring
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Before you start
Continue with this chapter if you want to learn how to pay your bills online or you have 
existing cash flow or investment accounts that you set up manually and want to start 
updating transactions for. If you are just adding cash flow or investment accounts, skip 
this chapter and see “Add your cash flow accounts” on page 9 or “Add your investment 
accounts” on page 44. 

What you will need
You must connect to the Internet and register Quicken. (Choose Help menu > Register 
Quicken. If Register Quicken isn’t on the Help menu, you’ve already registered.) You 
must also sign up for online account services with a participating financial institution, 
as described in “Set up online account services” on page 34.
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Choose online account services
The online account services in Quicken give you convenient, day-and-night access to your accounts. 
In Quicken, two available online account services are transaction update and online payment. 

• Transaction update  helps you keep your accounts up-to-date, improves the accuracy of your 
record keeping, and simplifies reconciling your monthly statements. You can update transactions 
from your participating bank, brokerage, or other financial institution directly into Quicken and 
compare your financial institution’s records to your own. Typically, when a check clears the bank, 
a credit card purchase is processed, or your broker executes a buy or sell order, you’ll get the 
details the next time you update. 

• Online payment  helps you save time at every step of your regular bill-paying chores. You enter a 
payment transaction in Quicken and then send the payment electronically with just a few 
keystrokes (application approval and additional fees apply).

Your financial institution may support both transaction update and online payment, only 
transaction update, or neither. Even if your financial institution supports online payment, consider 
that Quicken® Bill Pay offers the added convenience of being able to pay your bills online from 
within Quicken from as many as 10 different accounts at different financial institutions for a single 
charge. For more information about Quicken Bill Pay, see “Sign up for Quicken Bill Pay” on page 35.

Why is using online account services with Quicken better than 
using my financial institution’s Web site?
Many financial institutions let you bank or manage your investments online using your Web 
browser. However, using Quicken to manage your cash flow and investment accounts offers many 
additional benefits.

Manage cash flow accounts online in Quicken

You may be able to see your balances, pay bills, and even transfer money between accounts with 
your financial institution’s Web site. But generally you see only the limited number of transactions 
that have already cleared at your financial institution. By paying bills and entering transactions in 
Quicken, you know your actual ending balance, including the transactions that haven’t cleared yet. 

Quicken also offers these benefits:

• Web banking generally can’t provide a complete picture of your finances unless all your accounts 
are at a single financial institution. Quicken can combine information from all your real-world 
accounts, so you can see the total effect on your cash flow and net worth. For more information 
about how many accounts to add, see “Decide how much detail you want to track” on page 2 and 
“Decide which accounts to track” on page 9.

• When you assign Quicken categories to your transactions, you get much more information out of 
your data than just the transaction history and cleared balance available from most financial 
institution Web sites. With no extra work, Quicken also gives you reports, graphs, long-term 
planners, alerts, reminders, and tax features that can save you time and help you make informed 
decisions that will affect your financial situation for years to come.

• Quicken Bill Pay is designed to work with Quicken, so the online payments you make are 
automatically entered in your Quicken register so you know your real ending balance right 
away—even before your financial institution does! For more information about Quicken Bill Pay, 
see “Sign up for Quicken Bill Pay” on page 35.

• You can use One Step Update to update your account information from several financial 
institutions at once. (This applies only to financial institutions that you can connect to directly 
from Quicken.)
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• When you download transactions and accept them into your register, Quicken marks them as 
cleared. This makes it possible to balance your checkbook with just a few clicks—whether you 
reconcile the account with your financial institution’s online records or the regular paper 
statement. For more information about reconciling accounts, see “Reconcile your cash flow 
accounts” on page 25, or choose Help menu > Quicken Help, click the Index tab, and enter 
reconciling.

Manage investing accounts online in Quicken

You may be able to see your holdings and recent transaction history, and even buy and sell 
securities on your financial institution’s Web site. However, Web sites typically do not track lots 
or history beyond a few months. If you enter those same transactions into Quicken, or better yet 
download them directly from your brokerage, you will have easy access to a level of detail not 
available elsewhere. 

Quicken also offers these benefits:

• If you add a Quicken account for each of your real-world investment accounts, you can 
analyze all your investments in one place, no matter how many different financial institutions 
you use. The Investing Center and the investing reports give you fundamentals, performance, 
history, and analysis. For more information about analyzing your investments, see “Track your 
portfolio’s performance” on page 48.

• You can save time. Instead of entering transactions into Quicken manually, you update them 
when you go online. After you review them, Quicken adds them to the transaction list for you. 

• You can take advantage of powerful tools such at the Capital Gains Estimator, which helps you 
estimate which lots could realize the greatest after-tax yield. And the Capital Gains report can 
save you hours at tax time.

• If you add all the historical transactions for your investments and you keep your accounts up-
to-date, Quicken adjusts the cost basis of your original lot to account for every buy, sell, stock 
split, reinvested dividend, and so on. Quicken uses this information to calculate performance 
metrics. And when you sell, Quicken uses this information to calculate your capital gain or loss 
for tax reporting—which is much easier than rummaging through old statements and 
transaction records and calculating cost basis manually. To see your lots and cost basis at any 
time, open the Portfolio (choose Investing menu > Portfolio) and expand the security you 
want information about.

Do all financial institutions offer online account services 
with Quicken?
As the Internet becomes more widely used, the number of financial institutions that offer online 
account services for banking and investing with Quicken continues to grow. For a complete list 
of financial institutions that offer online account services, choose Online menu > Participating 
Financial Institutions.
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Set up online account services
Continue with this section if you want to learn how to pay your bills online or you have existing cash 
flow or investment accounts that you set up manually and want to start updating transactions into. 
If you are just adding cash flow or investment accounts, skip this chapter, and see “Add your cash 
flow accounts” on page 9 or “Add your investment accounts” on page 44. 

Setting up transaction update in Quicken and all online payment services such as Quicken Bill Pay 
requires two steps—signing up for the service, and then activating the account. 

If you signed up for transaction update when you added the account in Quicken, continue with 
“Activate transaction update” on page 35 as soon as you receive a customer ID and password from 
your financial institution.

Sign up for transaction update

1 Open the register for the account that you want to set up for transaction update.

2 On the Download Transactions tab, click Set Up Download.

3 Follow the on-screen instructions to obtain a password. The application process and terminology 
are different for each financial institution. Be sure to specify that you want online account services 
with Quicken. You may be able to sign up for both transaction update and online payment, or just 
transaction update. If you have any questions, contact your financial institution for assistance. 

If you want to pay bills online but your financial institution doesn’t support online payment, see 
“Sign up for Quicken Bill Pay” on page 35 to learn how to pay bills from within Quicken. You can sign 
up for only one online payment service for each account.

Click Set Up Download to set up 
online account services with Quicken.

To display the 
maximum number 
of transactions in the 
register at one time, 
click the arrow to 
minimize the 
Download 
Transactions tab and 
the Scheduled 
Transactions tab.
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Activate transaction update
You can activate your account and start using online account services as soon as you receive a 
customer ID and password from your participating financial institution. 

1 Open the register or transaction list for the account that you want to set up for online 
account services.

2 On the Download Transactions tab, click Set Up Download.

• If Quicken requests your customer ID and password, enter this information and follow the 
on-screen instructions; then continue with “Connect directly to your financial institution 
through Quicken” on page 20 for cash flow accounts or “Connect directly to your financial 
institution through Quicken” on page 55 for investment accounts.

• If Quicken connects to your financial institution’s Web site, your first update activates the 
account; continue with step 3 of “Connect to your financial institution through its Web 
site” on page 21 for cash flow accounts or step 2 of “Connect to your financial institution 
through its Web site” on page 55 for investment accounts.

Sign up for Quicken Bill Pay
Designed to work with both Quicken cash flow and investment accounts and the Web, 
Quicken Bill Pay lets you receive and pay bills online from multiple U.S. accounts with 
check-writing privileges (enrollment approval and additional fees apply; service subject 
to change). 

1 Open the register for the account you want to set up for Quicken Bill Pay. 

2 On the Download Transactions tab, click Set Up Online Payment.

3 In the Online Account Activation dialog, click Learn more and sign up today.

4 Click Get Started on the Quicken Bill Pay Web page.

5 Follow the on-screen instructions to complete and submit the enrollment application for 
Quicken Bill Pay.

Click Set Up Online Payment to set up 
Quicken Bill Pay.
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Activate Quicken Bill Pay
You can activate your account and start using Quicken Bill Pay with the user ID and password you 
created when you signed up for the service. 

1 Open the register for the account you want to set up for Quicken Bill Pay.

2 On the Download Transactions tab, click Set Up Online Payment.

3 In the Quicken Bill Pay area, click Activate.

4 In the Customer ID and Password fields, type your user ID and password.

5 Click Next, and follow the on-screen instructions.

6 Continue with step 5 in “Make payments online” on page 36

Make payments online
To make payments online, you must have signed up for Quicken Bill Pay or activated online 
payment with a participating financial institution (service fees may apply). After you do, you can add 
payment transactions to Quicken and transmit them to your financial institution. 

For more information about managing bills in Quicken, choose Help menu > Quicken Help, click the 
Index tab, and enter bills (personal and household), and select overview of. Then, from the list that 
appears, select Understanding Bills in Quicken.

Add payment transactions
Adding payment transactions from the Online Center is even easier than writing a check, but the 
first time you do so, you’ll need to give Quicken the name, address, and phone number for each 
payee. You’ll also need to provide an account number.

1 Choose Online menu > Online Center.

2 In the Financial Institution list, select the online payment provider for the account.

3 Click the Payments tab.

4 In the Account field, select the account to withdraw the payment from.

Click Enter to add the 
payment to the list of 
transactions to be sent. 
Don’t forget to send the 
payment transaction as 
described in “Send 
payment transactions” on 
page 37.
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5 In the Payee field, enter who receives this payment.

If this is the first time you’ve sent a payment to this payee, enter the requested information. If 
you don’t have an account number, use your telephone number so the payee can identify 
you.

6 In the $ field, enter the payment amount.

7 In the Category field, select a category.

8 In the Memo field, type a memo or note. (Optional)

9 Enter either a processing date or a delivery date. 

Depending on your payment processor, you may need to enter either a processing date (the 
date you want your financial institution to deduct the money from your account) or a 
delivery date (the date you want the payee to receive this payment). Also depending on your 
payment processor, you may be able to skip this field and let Quicken calculate the earliest 
date for you.

10 Click Enter.

Quicken adds the payment to the list of transactions to be sent. You must send the payment 
transaction as described in the next section, “Send payment transactions.”

Financial institutions typically require at least four business days’ lead time to make a 
payment, so transmit the payment from Quicken to your financial institution at least four 
business days before it’s due. For more information about lead times, choose Help menu > 
Quicken Help, click the Index tab, and enter lead time for online payments.

You can set up repeating online payments for payments that occur at regular 
intervals. For more information about repeating online payments, see “Use repeating 
online payments” on page 40.

Send payment transactions

You must send your payment transactions to your financial institution.

1 Choose Online menu > One Step Update. 

2 Select the payment you want to send.

3 Type a password for the financial institution you are sending the payment to. 

4 Click Update Now. 

That’s it! You’ve sent an online payment. Keep reading to learn about scheduling online 
payments.

You can attach images such as checks, receipts, or 
other images to a transaction. Or, if a transaction 
requires follow-up or more information, you can 
also add flags, notes, and alerts. Just click the Attach 
button to get started. 

Quicken marks sent online payment 
transactions with a lightening bolt.
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Schedule online payments
You can schedule transactions to have Quicken remind you each time online payments are due, or 
you can send a single repeating online payment instruction to automatically make online payments 
without any intervention. Because repeating online payments occur automatically, they are best 
suited for payment amounts that do not change from month to month (for example, a mortgage or 
car payment). 

Use scheduled transactions
When you add a scheduled transaction to Quicken, you can choose to have Quicken remind you to 
enter the payment transaction in the register when the bill comes due, or have Quicken enter it in 
the register without prompting. After the payment transaction is in the register, you know it’s time 
to send the payment.

Add scheduled transactions

1 Open the register you want to make the payment from.

2 Click the Scheduled Bills & Deposits tab at the bottom of the register.

3 Click Add Bill or Deposit.

Quicken displays the Add Scheduled Transaction dialog.

4 Enter the payee information.

• In the Payee field, enter who receives this payment.

• In the Category field, select the appropriate expense category.

5 Enter the payment information.

• In the Account to use list, select the account you want to make the payment from.

• In the Method list, select Online Payment from Quicken. (This option appears only if the 
account you’re making the payment from is activated for online payment.)

• In the Amount field, enter the payment amount.
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6 Enter the scheduling information.

• In the Start on field, enter the date you want the first payment made, and the action 
Quicken should take when the payment is due:

Select Remind me to have Quicken remind you to enter the payment in the register, and 
enter a number of days before the due date. When the Quicken reminds you the payment 
is due, follow the instructions in the next section, “Record scheduled transactions.”

Select Automatically Enter to have Quicken enter the payment in your register 
automatically. After the payment is in the register, send the payment as described in 
“Send payment transactions” on page 37.

• In the How often field, enter the frequency with which you want the transaction to recur.

• Enter how long the payment should be made.

7 Click OK.

Quicken adds the payment instruction to the Scheduled Transaction List (choose Tools menu 
> Scheduled Transaction List). If you told Quicken to remind you to enter your payment 
when it’s due, when the time comes to enter the scheduled transaction into the register, 
Quicken places a reminder about the payment on the Scheduled Transactions tab at the 
bottom of the appropriate register.

Record scheduled transactions

If you told Quicken to remind you to record your payment when it’s due, Quicken places 
a reminder about the payment on the Scheduled Transactions tab at the bottom of the 
appropriate register. Quicken also places a reminder for all scheduled transactions in the Cash 
Flow Center and on the Quicken Home page. In this section, you’ll learn how to respond to the 
reminder in the register.

1 Open the register you are making the payment from.

2 Click the Scheduled Bills & Deposits tab at the bottom of the register.

3 Locate the payment transaction.

4 At the right side of the window, click Enter.

Quicken displays the Enter Transaction dialog.

5 Edit any individual elements of the payment. (Optional)

Click the Enter button to enter the 
transaction in the register. (When you 
tell Quicken to enter the payment 
transaction in the register without 
prompting, Quicken displays (Auto) 
instead of a Enter button.)

To help you spot overcharges or 
payment mistakes quickly and easily, 
you can move the pointer over the 
payee name to see a minireport. 
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6 Click Enter Transaction.

Quicken adds the payment transaction to your register and adds a Pay button to the right side of 
the window.

7 At the right side of the window, click Pay to send the payment transaction, as described on 
page 37. If you want Quicken to send your payments without prompting, see the next section, 
“Use repeating online payments.”

You can set up repeating online payments for payments that occur at regular intervals. For 
more information about repeating online payments, see the next section, “Use repeating 
online payments.”.

Use repeating online payments
When you add a repeating online payment to Quicken, you send a single payment instruction to your 
financial institution specifying the amount, frequency, and duration of a payment. Your financial 
institution makes the payments for as long as you specify or until you cancel the payment 
instruction. Many people use this type of payment for regular bills that are always the same amount, 
such as car payments. For more information about repeating online payments, choose Help menu > 
Quicken Help, click the Index tab, and enter repeating online payments.

1 Open the register you want to make the payment from.

2 Click the Scheduled Bills & Deposits tab at the bottom of the register.

3 Click Add Bill or Deposit.

Quicken displays the Add Scheduled Transaction dialog.

4 Enter the payee information, a category, and a memo.

5 In the Account to use list, select the account you want to make the payment from.

6 In the Method list, select Online Payment from Quicken.

7 Select the This is a repeating online payment check box.

8 In the Amount field, enter the payment amount.

9 Enter the date you want the first payment made, and how often and for how long the payment 
should be made.

10 Click OK.

Quicken adds the payment instruction to the Scheduled Transaction List (choose Tools menu > 
Scheduled Transaction List). When the payment is due, Quicken displays the payment instruction 
on the Scheduled Transactions tab at the bottom of the register.

After you enter a scheduled transaction for 
an online payment in the register, Quicken 
displays a Pay button to remind you to 
send the payment.
40 Quicken Personal Finances 2007



11 At the right side of the window, click Pay to send the payment instruction, as described on 
page 37. 

The online payments continue until the last payment you specify or until you cancel the 
repeating online payment instruction. For more information about canceling online 
payments, choose Help menu > Quicken Help, click the Index tab, enter online payments, and 
select canceling/deleting.

Next steps

To learn more about… Search the Help Index for…

bills bills (personal and household)

automating regular payments scheduled transactions, overview of

using online payees online payees

security security in Quicken

storing passwords, Password Vault passwords

One Step Update One Step Update

online transfers online transfers, overview of
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Before you start
Think about the types of investment accounts you want to track in Quicken, including 
brokerage accounts, IRAs, 401(k)s, and so on. 

What you will need
If you want Quicken to help you add accounts by downloading account and 
transaction information, you should register Quicken. (Choose Help menu > Register 
Quicken. If you don’t see Register Quicken on the Help menu, you’ve already 
registered.) If you want to add accounts manually, you will need the last statement you 
received for each investment and retirement account that you plan to track in Quicken. 
When you’re ready to capture cost basis and capital gains information for an account, 
you will need all past and current statements for the account.
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Decide which accounts to track
In this chapter you’ll learn how to set up brokerage and 401(k) accounts. For information about 
adding other types of investment accounts, choose Help menu > Quicken Help, click the Index tab, 
enter investment accounts, and select adding to Quicken.

The following table can help you decide which account types best suit your financial situation.

Add your investment accounts
For many financial institutions, you can update all your account information and three to six months’ 
worth of transaction information at one time. (Later, if you want to use the performance-tracking 
and tax-planning tools in Quicken, Quicken shows you how to add additional information such as 
cost basis.)

And setting up your accounts for transaction update doesn’t save you time only when you add the 
accounts; you can keep your accounts current by going online and updating transactions rather 
than entering them into Quicken manually.

First you’ll learn how to add brokerage accounts online. (If you can’t use the following procedure to 
download 401(k) accounts, see “Add 401(k) retirement accounts” on page 58.) If you would prefer to 
add your brokerage accounts manually, you’ll also learn how to do that.

To track this real-world account... Add this Quicken account type...

Investments such as stocks, including stock options and 
employee stock purchase shares, bonds, and mutual funds. 
(If you write checks or use a debit card against this type of 
investment account, you can also track those transactions.) 

Standard brokerage

Individual retirement account, including traditional IRA, 
Roth IRA, Education IRA, Keogh Plan, or SEP-IRA.

IRA or Keogh 

401(k) and 403(b) retirement accounts. 401(k) or 403(b)

Mutual funds that meet the following requirements: 
(a) you purchase them directly from the mutual fund 
company, (b) they are tracked in accounts by themselves, 
and (c) the mutual fund company reinvests earnings and 
dividends in the same security, so the account does not 
carry a cash balance. 

Single mutual fund
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Add brokerage accounts online

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts snapshot, click 
Add Account.

3 Follow the on-screen instructions; click Next to move through the pages. Click Help if you 
need more information.

Use the following guidelines when you add the account. The order in which Quicken 
requests this information varies from one financial institution to another.

Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its 
name. Be sure to correctly identify your financial institution. Quicken needs the official company 
name—not an abbreviation—to determine which services are offered by that institution.

Decide how to set up the account

If your financial institution supports Online Express Setup, Quicken helps you download your 
account data and balance information. 

• After you specify that you want to add your accounts online, if Quicken displays customer ID 
and password fields, you can probably add the account and transaction information for all 
your accounts from the financial institution at the same time. Enter the customer ID and 
password if you have them, or follow the on-screen instructions to obtain them.

• After you specify that you want to add your accounts online, if Quicken displays your financial 
institution’s Web site, you probably need to add the account and transaction information 
from the financial institution one account at a time. If you already have your login information, 
log in to your financial institution’s Web site, navigate to your transactions, and select the 
option to download into Quicken. If you need to apply for a customer ID and password, follow 
the on-screen instructions.

If your financial institution doesn’t support Online Express Setup, you can set up the account 
manually, as described in “Add brokerage accounts manually” on page 46.

Click the Add Account button 
to start adding accounts.
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Name your account

Enter a name for each account you want to add to Quicken. If you already added investment 
accounts in Quicken, you can match the account you downloaded from your financial institution to 
an existing Quicken account.

Set your cash balance

When Quicken finishes downloading your account information, it displays a summary window. Click 
the arrow to the left of the financial institution name to display all the accounts added for the 
financial institution, and click the name of the account that you want to open. Then, in the Cash 
Balance Adjustment dialog, verify the cash balance at your financial institution. If the Cash Balance 
Adjustment dialog does not provide a cash balance, or the provided cash balance is incorrect, enter 
the cash balance from your brokerage’s Web site for the day you are setting up the account, and 
then click Done.

If you have downloaded account information and transactions for more than one account 
at the same time, Quicken displays a flag to the left of each account name in the Account 
Bar list with downloaded information. Click the account name to open the account.

That’s it. You’re done setting up accounts and ready to see how your investments are performing. 
See “Track your portfolio’s performance” on page 48 for more information.

Add brokerage accounts manually

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts snapshot, click Add Account.

3 In the This account is held at the following institution field, enter the name of the financial 
institution that holds this investment account, and click Next.

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its 
name. Be sure to correctly identify your financial institution. Quicken needs the official company 
name—not an abbreviation—to determine which services are offered by that institution.

4 Select No, I do not want to connect to my financial institution  through Quicken, and click Next.

Quicken displays the Quicken Account Setup dialog.

5 Select Standard Brokerage, and click Next.
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6 In the Name this account field, type the name by which you want to refer to this account in 
Quicken, and click Next.

7 In the Statement Date field, enter the date you are using to set up holdings in this account, 
and click Next.

• If you are entering this information from a brokerage statement, use the statement 
ending date.

• If you are entering this information from your brokerage’s Web site, use the date that your 
information was posted (probably the date you accessed the site or the day before).

8 In the Cash Balance and Money Market fields, enter the cash balance for the account in the 
way your financial institution displays it, and click Next. You may need to use both fields, or 
just one or the other.

9 Identify the securities in the account, and click Next.

• If you have Internet access, in the Ticker field, enter the ticker symbol for each security 
you want to download account details about. (If you do not know the ticker symbol for a 
security, click Ticker Symbol Lookup to connect to the Internet.)

• If you do not have Internet access, in the Security Name field, type the name of each 
security you want to add to the account.

10 Type the total number of shares, and identify the security type for each security, and then 
click Next.

11 Click Done.

Now you’re ready to add your holdings to the account. For information about how to update 
your holdings into Quicken, see “Update transactions” on page 54. For information about 
how to add your holdings manually, see “Manually enter transactions” on page 57. Then 
you’ll be ready to see how your investments are performing as described in the next section, 
“Track your portfolio’s performance.”
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Track your portfolio’s performance
Quicken makes it easy to track the performance of your investments in a way that emphasizes what’s 
important to you. The Investing Center provides a number of ways to view your investing and 
retirement accounts along with many useful tools to help you analyze and manage them. 

You’ll find a different focus on each tab of the Investing Center. Choose Investing menu > Go to 
Investing Center, and click the tab that has the information you want. 

In this section, you’ll learn how to use some of the performance and analysis tools in the Quicken 
Investing Center. For example, you’ll learn how to:

• Set up a watch list to track the securities you want to follow.

• Keep track of the average annual return for your investments.

• Determine the right asset allocation for you.

• Use the Portfolio to answer your top investment questions.

• Create reports that summarize your investment-related data.

Track the securities you want to follow

1 Choose Investing menu > Go to Investing Center.

2 Click the Today’s Data tab.

3 In the Watch List snapshot, click Add a security. 

4 Follow the on-screen instructions; click Next to move through the pages. Click Help if you need 
more information.

To track market indexes in the Watch List, click Edit Watch List, and select the Watch check 
box for each market index you want to display. If the market index you want to follow is 
not in the Security List, click Choose Market Indexes at the top of the Security List to add it. 
Quicken uses the market indexes in the Security List in the Growth of $10,000 Comparison 
snapshot on the Performance tab. To learn more, click the What is Growth of 10,000 link at 
the bottom of the Growth of $10,000 Comparison snapshot.

Today's Data focuses on 
information that changes 
frequently and helps you see how 
market changes affect the 
securities you own or watch. 

Performance provides an in-depth 
review of your investments over time, 
so you can measure the performance of 
your investments against key 
benchmarks.

Analysis focuses on how your current investments 
are divided among asset classes and how your 
mutual funds are doing compared to others.

Portfolio focuses on an 
in-depth review of 
your portfolio as a 
whole.

Click Download Quotes to keep the 
information in your Watch List current. 
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Track your average annual return

Your average annual return, often called the internal rate of return (IRR), is the cumulative total 
return on your accounts expressed as an annualized figure. It includes dividends, interest, and 
other payments you receive, plus increases and decreases in the market value of your securities. 
Generally, if the average annual return on an investment is 10 percent, that investment is 
performing as well as a bank account that pays 10 percent interest in the same time period.

For information about how Quicken calculates this and other investment performance 
measures, choose Help menu > Quicken Help, click the Index tab, and enter Average Annual 
Return.

You can view the average annual return for an individual account, all accounts, only investment 
accounts, or only retirement accounts.

1 Choose Investing menu > Go to Investing Center.

2 Click the Performance tab.

The Performance tab appears only if you are using Quicken Premier. To learn how to add this 
and other valuable tools in minutes, choose Help menu > Add More Investing & Tax Tools.

3 On the Performance toolbar, select whether you want to view the average annual return for 
retirement accounts only, for all your investment accounts, or for a customized group of 
accounts. (Optional)

4 In the Average Annual Return snapshot, view the average annual return for your accounts. 

Quicken displays annualized figures for 1 year, 3 years, and 5 years. 

Click Show security 
performance to see how each 
security is contributing to the 
total return for an account.

Click Show security performance 
comparison to see how the total 
return for each security compares 
with the change in the stock’s 
industry over the same time periods.
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Set a target asset allocation

Your current asset allocation shows how your current investments are divided among asset classes. 
You can view the asset allocation for an individual account, all accounts, only investment accounts, 
or only retirement accounts.

In this section, you’ll learn how Quicken can help you set up a target asset allocation. After you do, 
Quicken can help you determine if your current asset allocation is where it should be, and show you 
how to change it. For more information about asset allocation, choose Help menu > Quicken Help, 
click the Index tab, and enter assets (investment assets).

1 Choose Investing menu > Go to Investing Center.

2 Click the Analysis tab.

The Analysis tab appears only if you are using Quicken Deluxe or Quicken Premier. To learn how 
to add this and other valuable tools in minutes, choose Help menu > Add More Investing & Tax 
Tools.

3 On the Analysis toolbar, select whether you want to view asset allocation for retirement accounts 
only, for all your investment accounts, or for a customized group of accounts. (Optional)

4 In the Asset Allocation snapshot, click Show Allocation Guide. 

5 Read the on-screen instructions, and then click What should my asset allocation be on the left 
side of the window.

Use the Allocation Guide to set your asset allocation target 
and learn about rebalancing your portfolio.
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Use the Portfolio

The Portfolio provides multiple views that answer your top investment questions. You can 
analyze the holdings, performance, and price information for every security you own, across 
multiple investment accounts. 

In this section, you’ll learn how to select a portfolio view. For more information about the 
Portfolio, choose Help menu > Quicken Help, click the Index tab, and enter Portfolio, monitoring.

1 Choose Investing menu > Go to Investing Center.

2 Click Portfolio.

Quicken displays a list of portfolio views to select from. 

3 In the Show list, select the view you want Quicken to display. For example, for an in-depth look 
at the short-term performance of your securities, select Recent Performance. For an in-depth 
look at the long-term performance of your securities, select Historic Performance.

Quicken displays information pertinent to the view you selected. (Move your pointer over a 
column heading for an explanation.) If you want to see account information that is not 
displayed in the default views, click Customize to modify an existing view.

You can see some of the information in the portfolio views broken into smaller, 
graphical pieces in the Investing Center. (In the Account Bar list, click Investing 
Center, and then click the Performance tab). For example, the Average Annual 
Return snapshot on the Performance tab and the Historic Performance view in the 
Portfolio both include information about average annual return.

4 In the Group by list, select how you want your investments grouped. (Optional)

5 In the As of field, enter another date. (Optional)

If the Portfolio displays asterisks indicating that data is missing, and you want to correct the 
issue, see “Improve the accuracy of your investment data” on page 52. For more information 
about missing data, choose Help menu > Quicken Help, click the Index tab, enter transactions, 
and select placeholder.

Quicken can group your 
investments for display by 
account, industry, asset class, 
and so on. 

Select a default view, 
or click Customize to 
create one of your 
own. 
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Run investment-related reports and graphs

1 Choose Reports menu > Reports & Graphs Center.

Quicken displays the Reports & Graphs window.

2 In the Quicken Standard Reports list on the left, click Investing.

Quicken displays the list of available investing reports.

3 Select the report you want to run. 

4 In the date field, change the date or date range for the report. (Optional)

5 Click Show Report. If the report has a corresponding graph, you can click Show Graph instead.

If the report displays asterisks indicating that data is missing, the bottom of the report includes a 
blue link called Placeholder Entries, followed by a blue link called Show me. Click Placeholder 
Entries to learn how to resolve placeholder entries. Click Show me to go to the place in Quicken 
where you can correct the issue. For information about when and why missing data is important, 
see “Improve the accuracy of your investment data” in the next section.

6 Click Customize to change the way the report is laid out or the scope of information it includes. 
Click Help if you need more information. (Optional)

7 You can either close the report or chose one of the following options:

• Click Print to print the report to paper or to a PDF.

• Click Save Report to save the report. 

• Click Export Data to export the report to another program or to the Clipboard.

Click Help if you need more information.

Update your investment accounts
Now that you’ve seen the valuable performance and analysis tools in Quicken, you might be asking 
yourself what you can do to make your investment data more accurate and how can you can keep it 
current. 

Improve the accuracy of your investment data
As you used some of the performance tools in Quicken, you may have noticed that some of the 
performance measures that you want to track include asterisks or/and other notations such as N/A 
indicating that placeholder entries for missing transactions are used in the calculations. 

You can use placeholder entries to track holdings-only information in Quicken. They include the 
number of shares (along with the security name) that must be added to or subtracted from your 
Quicken account to make it agree with the number of shares and the account balance at your 
brokerage. If the current value of your holdings is all you want to track in Quicken, you can leave the 
placeholder entries as they are and skip the rest of this section. However, if you want to take 
advantage of the detailed performance analysis and tax tools in Quicken, such as those described in 
“Track your portfolio’s performance” on page 48, continue reading.

These notations indicate that Quicken does not have 
enough information to correctly calculate the value.
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The way to resolve all placeholder entries is to enter the date you bought the shares and cost 
basis information, which is the total amount you invest in a security you purchase. Cost basis 
includes commissions, fees, mutual fund loads, and all purchases (even reinvestments of 
dividends and capital gains distributions), minus the cost of any shares you have sold or given 
away. 

For each security that is missing transactions, Quicken adds an Enter Cost link to the 
Transactions tab and an Enter link to the Summary tab of the account where you hold that 
security. You can click either link to get started. As you enter the missing transactions that 
Quicken needs to calculate your cost basis, Quicken subtracts shares from the placeholder entry 
until it equals zero. Until you finish entering the complete transaction history, Quicken will 
identify those calculations and performance measures in the Portfolio, reports, and snapshots 
that are based on incomplete transaction information.

Quicken gives you two options for entering missing transactions, each with its own 
requirements. 

• Enter Missing Transaction lets you add all the missing transactions needed to compare the 
historical performance of your securities over time, prepare accurate tax reports for both past 
and current holdings, and make informed tax decisions about your investments. (For 
example, you gain the ability to track lots, or securities grouped by common purchase prices 
and dates, which are important for calculating the tax rate that applies to your capital gains; 
tracking this information can save you a lot of time and effort when you file your taxes.) This 
option is the only way to take full advantage of the tax and investment tools in Quicken. You 
will need the date you first purchased each security, the price you paid for it, and all 
transactions that have occurred since the purchase date. 

• Estimate Average Cost lets you improve the performance data for your current holdings. If you 
have held the account for many years or have a lot of transactions, this is a fast and easy way 
to get started until you can enter all your historical transactions. For each security, you will 
need the total cost of the entire holding or the average price you paid per share. 

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts snapshot, click your 
investment account.

To enter cost basis information, 
click the Enter Cost link on the 
Transactions tab or the Enter 
link on the Summary tab.
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3 Click the Transactions tab.

4 In the transaction list, select the placeholder entry you want to resolve.

5 In the Inv Amt field, click Enter Cost.

Quicken displays the Enter Missing Transactions dialog.

6 Identify the amount of information you want to enter:

• Click Enter Missing Transaction to enter historical transactions. Use the Enter Transaction 
field to select each transaction you want to enter, and then enter the information that 
Quicken requests. 

• Click Estimate Average Cost to estimate the average price per share. Enter your estimate in 
the Cost or Price/Share field. 

Keep your investment data current
The easiest way to keep your account up-to-date in Quicken is to update transactions with your 
brokerage. If you prefer, you can also enter new transactions manually.

Update transactions

Updating transactions saves you time. Instead of entering transactions into Quicken manually, you 
update them when you go online from within Quicken. After you review them, Quicken adds them 
to the transaction list for you.

If you added your investment accounts online, you’re ready to start updating transactions. If you 
added your accounts another way and want start updating transactions, see Chapter 3 for 
information about how to get set up.

How you update transactions with your financial institution depends on the way it communicates 
with Quicken. If multiple connection methods are available, Quicken ensures the best experience by 
attempting the most direct connection methods first.

When you click this button and add 
missing transactions, Quicken lists the 
transactions you add in the dialog.
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• When you click Update Transactions on the Download Transactions tab of the register you 
want to update, if Quicken displays customer ID and password fields, you can connect directly 
to your financial institution through Quicken. See the next section, “Connect directly to your 
financial institution through Quicken.”

• When you click Update Transactions on the Download Transactions tab of the register you 
want to update, if Quicken displays your financial institution Web site, you must download 
transactions to Quicken from there. See “Connect to your financial institution through its Web 
site” on page 55. 

If your brokerage doesn’t support transaction update with Quicken at this time, see “Manually 
enter transactions” on page 57 for information about how to keep your accounts up-to-date.

Connect directly to your financial institution through Quicken

1 At the bottom of the register where you want to update information, click Downloaded 
Transactions. 

2 Click Update Transactions.

3 Select what you want to update with the financial institution.

4 Type the password for the financial institution you are updating transactions for.

5 Click Update Now. 

Quicken updates your transaction data.

6 Continue with“Compare updated transactions to Quicken data” on page 56. 

If Quicken doesn’t recognize the name of one or more downloaded securities, it displays 
the Matching Securities dialog. Select Yes to match the security to an existing one in your 
Security List (shown at the top of the dialog), or select No to add the security to the 
Security List.

Connect to your financial institution through its Web site

1 At the bottom of the transaction list where you want to update information, click 
Downloaded Transactions. 

Quicken displays the login page of your financial institution’s Web site.

2 Log in to your financial institution’s Web site, navigate to your transactions, and choose the 
option to download to Quicken.

3 If the File Download dialog appears, specify that you want to open the file from its current 
location.

4 If Quicken prompts you to do so, match the online account with the correct account in 
Quicken, and then click Continue.

Quicken updates your transactions.
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5 Continue with the next section, “Compare updated transactions to Quicken data.”

If Quicken doesn’t recognize the name of one or more downloaded securities, it displays the 
Matching Securities dialog. Select Yes to match the security to an existing one in your Security 
List (shown at the top of the dialog), or select No to add the security to the Security List.

Compare updated transactions to Quicken data

After you update, Quicken displays the updated transactions at the bottom of the appropriate 
transaction list.

Quicken compares the downloaded transactions to ones you have already entered in the 
transaction list; if any transactions are the same, Quicken labels the downloaded transaction Match. 
If there is no match, Quicken labels the downloaded transaction New. If two transactions are almost 
a match but differ in some way, Quicken labels the downloaded transaction Near Match. 

For example, Quicken labels transactions that have a difference of a few cents between the 
transaction cost in Quicken and your brokerage’s data as Near Match transactions. (This difference 
can occur due to your brokerage’s rules for rounding off decimals. For information about how 
Quicken rounds off decimals in calculations, choose Help menu > Quicken Help, click the Index tab, 
and enter round-off rules for investments.)

You have two options for accepting the downloaded transactions into your transaction list: Accept 
All or Accept. Accept All is the fastest way to accept transactions into your transaction list, and it is a 
good option if you download all the transactions for the account. Accept is the most accurate way to 
accept transactions into the transaction list because you review each one, and it is a good option if 
you enter some of the transactions into the account manually.

• Click Accept All in the lower-right corner of the Downloaded Transactions tab to accept all your 
downloaded transactions into your transaction list at once. Quicken displays a message if some 
transactions require manual resolution and guides you through the process.

• Select each downloaded transaction on the Downloaded Transactions tab. Click Accept if 
Quicken has correctly identified it as a New, Match, or Near Match transaction. Click Continue if 
you have transactions from other sources to accept. Click Done after you have accepted all the 
transactions.

If Quicken has incorrectly identified the transaction, click Help for more information. You can also 
click Help for more information if Quicken prompts you to compare your brokerage’s holdings to 
your holdings in Quicken or adjust your holdings amount.

That’s it! You can see how your investments are doing with the tools described in “Track your 
portfolio’s performance” on page 48. 

When you accept a 
new downloaded 
transaction, 
Quicken adds it to 
the transaction list. 
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Manually enter transactions

The easiest way to keep your account up-to-date is with transaction update. If you have not set 
up transaction update, to keep your financial information current, you should manually enter all 
new transactions as they occur.

Quicken includes forms to help you enter each type of investment transaction, and the forms 
are a good way to quickly become familiar with the kind of information each type of investment 
transaction requires. After you are familiar with this information, you can also enter investment 
transactions directly in the transaction list. 

Regardless of how you enter investment transactions into Quicken, Quicken assigns the 
appropriate investment categories to the transactions and tracks the tax consequences for 
you. For this reason, you do not want to change the investment categories in the Category List 
(choose Tools menu > Category List) that begin with an underscore (for example, _401Contrib).

To manually enter investment transactions with investment forms, follow these steps: 

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts snapshot, click your 
investment account. 

3 Click the Transactions or Summary tab. 

4 Click Enter Transactions.

5 In the Enter transaction list, select the action you want to perform.

Investment transactions are at the top of the list, and cash transactions are at the bottom of 
the list.

6 Enter the information Quicken requests.

If you are adding a bond, include the maturity date in the security name. This will help you 
distinguish it from other bonds in your portfolio and make it easy to match the information 
you download with the information in Quicken. 

7 Click Enter/New to record additional transactions, and repeat steps 4 through 6. (Optional)

8 Click Enter/Done.

Click Enter Transactions 
to open a dialog and 
select the  action you 
want to perform.
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Add 401(k) retirement accounts
If you want the most comprehensive picture of your net worth, or if you want help planning for your 
retirement, be sure to track your retirement accounts. In this section, you’ll learn how to add one of 
the most common types of retirement accounts, the 401(k). For information about how to add other 
types of retirement accounts such as IRAs, choose Help menu > Quicken Help, click the Index tab, 
enter investment accounts, and select adding to Quicken.

Most financial institutions let you add 401(k) accounts online. If your financial institution is one of 
them, you can add your 401(k) account just as you would a brokerage account, as described in “Add 
brokerage accounts online” on page 45. Otherwise, use the following procedure.

1 Get the 401(k) statements that you want to enter into Quicken. 

If you’re not concerned with historical information, you could start with your most recent 
statement and enter just your current holdings during setup. 

If you want to include historical information for net worth purposes, choose the appropriate 
option:

• If your financial institution does not provide share balance information and transaction 
history, then you must decide on a starting date before you add the account. (Typically, you 
would get all your statements and enter holdings information in chronological order, starting 
with the oldest statement.) After you’ve added the account, you cannot enter statement 
information that occurred before the date of the earliest statement you use to set up the 
account. 

• If your financial institution does provide share balance information and transaction history, 
then you can set up the account with just your most recent statement and enter your 
historical information at a later point, as described in “Improve the accuracy of your 
investment data” on page 52. 

2 Choose Investing menu > Go to Investing Center.

3 On the Today’s Data tab, in the Investment & Retirement Accounts snapshot, click Add Account.

4 In the This account is held at the following institution field, enter the name of the financial 
institution that holds this investment account.

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its 
name. Be sure to correctly identify your financial institution. Quicken needs the official company 
name—not an abbreviation—to determine which services are offered by that institution.

Note: The 401(k) setup and tracking tools appear only if you are using Quicken Deluxe or Quicken Premier. 
To learn how to add this and other valuable tools in minutes, choose Help menu > Add More Investing & 
Tax Tools.
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5 Select 401(k) or 403(b), and click Next.

6 Follow the on-screen instructions; click Next to move through the pages. Click Help if you 
need more information. 

When you finish adding the account, Quicken displays the Summary tab for the account. 

7 Click the Transactions tab to add cost basis information, as described in “Improve the 
accuracy of your investment data” on page 52. (Optional)

For more information about resolving placeholder transactions for 401(k)s, choose Help 
menu > Quicken Help, click the Index tab, enter transactions, and select placeholder.

Update your 401(k) accounts
Whenever you receive a statement for this account, update the Quicken account information.

Some financial institutions support transaction update for 401(k) accounts. If your financial 
institution is one of them, you can update transactions for your 401(k) account just as you would 
any other brokerage account, as described in “Update transactions” on page 54. Otherwise, use 
the following procedure.

1 Choose Investing menu > Go to Investing Center.
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2 On the Summary tab, click Update 401(k) Holdings. 

Quicken displays the Update 401(k)/403(b) Account dialog.

3 Follow the on-screen instructions; click Next to move through the pages. Click Help if you need 
more information.

Next steps

To learn more about… Search the Help Index for…

updating quotes or stock prices prices of securities (quotes)

One Step Update One Step Update

storing passwords, Password Vault passwords

matching downloaded transactions to transaction 
list transactions

reviewing and accepting, downloaded investment 
transactions

resolving placeholder entries transactions, placeholder

making historical data more complete transactions, placeholder

adjusting the cash or share balance of an 
investment account

investment accounts, reconciling

reviewing your asset allocation assets (investment assets), monitor your portfolio’s 
asset allocation

view Morningstar ratings for mutual funds mutual funds, researching

tracking stocks that you don’t own Watch List

exporting your Quicken portfolio to the Web Quicken.com, export my Quicken portfolio
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Before you start
At a minimum, you should complete Chapter 2, Manage your income and expenses, 
being sure to add the account into which you deposit your paycheck.

What you will need
You will need a recent paycheck stub.
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Get help for tax time
Quicken includes several tools to help you track your tax-related income and expenses. The Tax 
Center provides the most commonly used tools along with a summary of your tax-related data and 
reminders about upcoming tax-related dates.

Tracking tax-related information in Quicken can be useful throughout the year, long before April 15. 
For example, Quicken can use your data to help you determine if you’re having too much or too little 
deducted from your paycheck. You can also review your deductible expenses on an ongoing basis.

The more tax-related information you track in Quicken, the easier your life can be when tax time 
does roll around. If you plan to use TurboTax® to prepare your taxes, you’ll find tools in the Tax 
Center to help you import your Quicken data directly into the TurboTax software. Even if you don’t 
use tax-preparation software, you can still use Quicken to print reports that consolidate a year’s 
worth of information into a few pages; copy the figures onto your tax forms, and your work is 
practically complete.

In this chapter, you’ll learn how to use some of the tax tools in the Quicken Tax Center. In particular, 
you’ll learn how to:

• Add a paycheck that tracks your gross income and all the deductions taken out of each paycheck. 

• Keep track of tax-deductible expenses.

• Use the Tax Planner to estimate your tax liability and investigate different “What if” scenarios.

• Create reports that summarize your tax-related data. 

Track your paycheck
While you could choose to enter the net amount of your paycheck as a deposit in your register, if 
you do so you loose all the details about the paycheck, such as amounts added to your 401(k) or 
deducted for federal taxes. Therefore Quicken provides a special paycheck feature that tracks gross 
amounts, deductions, and net amounts for each paycheck. This simplifies a great deal of your tax 
planning in Quicken. 

Even if you initially added only the net amount of your paycheck in Quicken (as would be the case 
for any paychecks added during Express Setup), you can still use the paycheck feature to add 
deduction information now.

The paycheck feature also works if your paycheck varies from one pay period to the next. Just adjust 
the details as necessary when you enter the paycheck transaction. 

Add a paycheck
When you use a recent paycheck stub to add the financial details from your paycheck, Quicken 
remembers these details each time you enter a paycheck into the register.

You receive the maximum benefit from the tax tools in Quicken (such as the Tax Planner) by setting 
up your paycheck at the beginning of the tax year. If you are not setting up your paycheck at the 
beginning of the tax year, Quicken helps you to adjust your year-to-date (YTD) totals.

Use this procedure to add a new paycheck to Quicken. If you simply want to add deduction 
information to a paycheck added to Quicken (for example, during Express Setup), then continue 
with the next section, “Adjust a paycheck.”

1 Choose Tax menu > Go to Tax Center.
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2 In the Taxable Income YTD snapshot, click Add Paycheck. 

Quicken displays the Paycheck Setup wizard. (If Quicken displays the Manage Paychecks 
dialog instead, click New to open the Paycheck Setup wizard.)

3 In the Paycheck Setup wizard, click Next.

4 Follow the on-screen instructions; click Next to move through the pages. Click Help if you 
need more information. 

Use the following guidelines as you add the information about your paycheck:

• Select the account into which you want to deposit the paycheck.

• Enter the date of the first deposit, when Quicken should remind you to enter your 
paychecks into the account register, and how often you are paid. Click the double arrows 
(>>) to the left of Scheduling to display the required fields if necessary.

• Click Edit on the right side of the appropriate area to enter the figures for gross pay and 
deductions from your recent paycheck stub in the Setup Paycheck dialog, or to change 
the name, category, or amount of a paycheck item. 

• Click the Add button in the lower-left corner of the appropriate area to add a paycheck 
item to the Setup Paycheck dialog. For example, to add items for bonuses, profit sharing, 
or vacation, holiday, or sick pay, click Add Earning; to add items for retirement plans, 
flexible spending accounts, or medical insurance, click Add Pre-Tax Deduction; to add 
items for employee stock purchase plan deductions or loan repayments, click Add 
After-Tax Deduction.

• To adjust the year-to-date (YTD) totals so you can use the tax tools in Quicken, specify 
that you want to enter this information in the Enter Year-to-Date Information dialog that 
Quicken displays after you click the Done button in the Setup Paycheck dialog. (This is the 
only chance you’ll have to enter this information in the Paycheck Setup wizard.) 
Otherwise, tell Quicken to skip this step, and then enter this information in the Tax 
Planner as you go along. For more information about entering year-to-date information, 
choose Help menu > Contents, click the Index tab, enter paychecks, and select year-to-
date information.

5 In the Manage Paychecks dialog, click Done when you have finished adding your paycheck 
and YTD totals.

You can edit the amount of a paycheck item directly, or 
you can click the Edit button to change the name, 
category, and amount of a paycheck item all at one time.
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Adjust a paycheck
If you get a raise or change jobs, or if other activities permanently affect your paycheck, future 
paychecks should reflect this new information.

If you used Express Setup to add your paycheck to Quicken, you can also use this procedure to add 
deduction information.

1 Choose Tax menu > Go to Tax Center.

2 In the Taxable Income YTD snapshot, click Edit Paycheck. 

3 In the Manage Paychecks dialog, select your paycheck.

4 Click Edit, make any necessary changes, and click Done.

• If you want to change when Quicken reminds you to enter your paycheck into the account 
register or how often you are paid, click the double arrows (>>) to the left of Scheduling.

• If this paycheck was added to Quicken as a net deposit (as would be the case if you added the 
paycheck during Express Setup), you may need to click Track Deductions to display the fields 
where you enter your deductions.

Click Help if you need more information.

5 In the Manage Paychecks dialog, click Done when you have finished adjusting your paycheck. 

Enter a paycheck into the register
If you told Quicken to remind you to enter your paycheck into the register when it’s due, Quicken 
places a reminder about the paycheck on the Scheduled Transactions tab at the bottom of the 
appropriate register. Quicken also places a reminder for all scheduled transactions in the Cash Flow 
Center and on the Quicken Home page. In this section, you’ll learn how to enter the transaction that 
you’ve told Quicken to remind you is due on the Quicken Home page.

1 Get your most recent paycheck (or your paycheck stub if you have direct deposit). 

2 Choose Tools menu > Go to Quicken Home. If you are upgrading from a prior version of Quicken 
and have customized your Home page, you’ll also need to click the Home tab.

3 Click the Scheduled Bills & Deposits tab.

4 On the Scheduled Bills & Deposits toolbar, in the Show list, select whether you want to view all 
your bills and deposits or just the current ones. You can also view your transactions by month or 
status. (Optional)

5 Locate the paycheck transaction.
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6 At the right side of the window, click Enter.

Quicken displays the Edit Current Paycheck and Enter into Register dialog.

7 Edit the paycheck amount. (Optional)

8 Click Enter to record the paycheck transaction in your register.

If you are using the Quicken Home page to help manage your spending, you should 
add scheduled transactions for other transactions that occur at regular intervals, such 
as bill payments, deposits, and account transfers. For more information about the 
Quicken Home page, see “The Quicken Home page” on page 15. For more information 
about scheduled transactions, choose Help menu > Quicken Help, click the Index tab, 
enter scheduled transactions, and select overview of. 

Select how you want to view 
your scheduled transactions 
in the Show list.

Click Enter to record the transaction in the register.
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Track your tax-deductible expenses 
Quicken can link categories to specific lines on a tax form. (Categories are discussed in detail in 
“Assign categories” on page 13.) Linking categories to tax forms automates the process of tracking 
income and tax-related expenses.

Use standard tax-related categories
Quicken links the most common tax-deductible categories and subcategories to tax forms. If you 
added a paycheck to Quicken in the previous section, you may have noticed that your income was 
assigned to the Salary category and that deductions were assigned to categories and subcategories 
such as Tax:Federal and Tax:Medicare. 

To see a full list of standard tax-related categories in Quicken, open the Category List (choose 
Tax menu > Category List).

Tax-related categories have a check mark in the Tax column, and the Tax Line Item column indicates 
the tax form and line item associated with the category. If a category doesn’t have the appropriate 
tax form line item associated with it, you can assign one with the Tax Line Item Assignment on the 
right side of the Category List. (If you don’t see the Tax column or the Tax Line Item Assignment, 
select the Display tax information check box.)

To view only tax-related 
categories, select Tax-related 
categories in the Show list.

Select the Display tax information 
check box to display tax line item 
information and the Tax Line Item 
Assignment.

Click Audit my tax categories 
to have Quicken review the tax 
categories you have added or 
changed.
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Add additional tax-related categories
Your Quicken file may not contain all the tax-related categories that you need. For example, if 
you subscribe to certain periodicals that are directly related to the production or collection of 
tax-related income, you may want to track this information in Quicken. Follow these steps to 
add tax-related categories to your Quicken file. 

1 Choose Tax menu > Deduction Finder.

2 In the Choose a deduction type list, select the type of deduction you want to investigate.

3 In the Choose a deduction list, select a deduction.

4 In the corresponding questions list on the right, answer the questions.

5 Click More Information at the bottom of the window to get more information about a 
deduction. (Optional)

6 Click Create Category at the bottom of the window when you find a deduction that you’d like 
to track. (Optional)

Quicken adds the category (and perhaps a subcategory) to the category list for you and 
associates it with the correct tax form and line item.

7 Click the Summary tab at the top of the window for summary information about deduction 
types.  (Optional)

8 Click the Action tab at the top of the window for additional information about deductions 
and steps to take. (Optional)

You can return to the Deduction Finder at any time to add more tax-related categories. If you 
need more assistance than the Deduction Finder provides, the Quicken Tax Center provides 
links to tax forms, publications, and tools that can provide more detailed information. In the 
lower-right corner of the Tax Center, in Online Tax Tools, click the underlined text. 

Review tax-related categories

If you have added your own tax-related categories or changed a standard category’s tax line 
item, Quicken can help you make sure that you have assigned the correct tax line item.

1 Choose Tax menu > Go to Tax Center. 

2 In Tools, click Tax Line Item Assignment.

Quicken displays the Category List, with the Tax Line Item Assignment area on the right side 
of the window.

3 Click Audit my tax categories.

Quicken checks all your categories and lists the categories that meet the following criteria:

• Standard Categories are not linked to their original tax line items, or are linked to 
incorrect tax line items.

• User-defined Categories may need to be linked to different tax line items.

4 Select the appropriate action for each category Quicken displays.

• Click Change to edit a category, make the necessary changes, and click OK. Click Help for 
more information. 

• Click Ignore to leave the category unchanged.
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Use the Tax Planner
Use the Tax Planner to prepare for the inevitable. After you add a paycheck to Quicken and assign 
tax categories to a few tax-related expenses, you already have a wealth of tax-related data at your 
fingertips. The Tax Planner can use your Quicken data to help you anticipate the current year’s tax 
liability. You can then adjust your payroll exemptions if necessary. You can also evaluate the tax 
implications of various tax-related financial actions, such as buying a home or selling stock. 

1 Choose Tax menu > Go to Tax Center.

2 In Tools, click Tax Planner.

3 On the left side of the Tax Planner window, click How can Quicken help with Tax planning?

4 Read the on-screen instructions, and then click Let’s get started on the left side of the Tax Planner 
window.

At any time, you can click a schedule or worksheet on the left side of the window for more detail 
about a specific area. When you do this, pay particular attention to the details at the bottom of the 
window, which is where the Tax Planner identifies the source of its calculations. (If you do not see 
the calculation details at the bottom of the window, click Show Details.) You can use your actual 
Quicken data, import your TurboTax data from the previous tax year, enter a new value manually, or 
have Quicken base the calculations on scheduled transactions. If you need assistance, click the 
question mark in the upper-right corner of the Tax Planner window.

Note: To work effectively, the Tax Planner needs year-to-date information for your gross pay and deductions. 
If you did not add your paycheck at the beginning of the tax year and did not add year-to-date information 
when you added your paycheck to Quicken, add this information as you go along. If you need assistance, click 
the question mark in the upper-right corner of the Tax Planner window. You can also choose Help menu > 
Quicken Help, click the Index tab, enter paychecks, and select year-to-date information.

Click Tax Planner 
Summary to see an 
overview of your tax 
situation.

Then click a tax item to 
see more detail.
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Run tax-related reports
You don’t have to wait until tax time to review your tax information. In fact, you probably won’t 
want to. Use the included tax reports to help you keep an eye on your tax information 
throughout the year.

1 Choose Reports menu > Reports & Graphs Center.

Quicken displays the Reports & Graphs window.

2 In the Quicken Standard Reports list on the left, click Tax. 

Quicken displays the list of available tax reports:

• Capital Gains displays short-term and long-term sales that are subject to capital gains 
tax.

If the report displays asterisks indicating that data is missing, the bottom of the report 
includes a blue link called Placeholder Entries, followed by a blue link called Show me. 
Click Placeholder Entries to learn how to resolve placeholder entries. Click Show me to go 
to the place in Quicken where you can correct the issue. For information about when and 
why missing data is important, see “Improve the accuracy of your investment data” on 
page 52.

• Tax Schedule displays tax-related transactions subtotaled by tax form line item. If you 
plan to export tax information to tax software, this is the report to use.

• Tax Summary displays tax-related transactions subtotaled by category.

If you are using Quicken Premier, Quicken also provides the following three tax reports.

• Schedule A displays itemized deductions from only the Schedule A section of the Tax 
Schedule.

• Schedule B displays interest and dividend income from investment and noninvestment 
accounts.

• Schedule D displays realized gains or losses, loss carryovers, and long-term capital gains 
distributions for securities in investment accounts.

To learn how to add these reports and other valuable tools in minutes, choose Help menu > 
Add More Investing & Tax Tools. Or navigate to the report in the Reports & Graphs Center, 
and click Unlock Report.

3 In the date fields, change the date or date range for the report. (Optional)

4 Click Show Report.

5 Click Customize to change the way the report is laid out or the scope of information it 
includes. Click Help if you need more information. (Optional)

6 You can either close the report or chose one of the following options:

• Click Print to print the report to paper or to a PDF.

• Click Save Report to save the report. 

• Click Export Data to export the report to another program or to the Clipboard.

Click Help if you need more information.
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Next steps
If you want to use Quicken to help you plan or manage your taxes in more detail, try some of the 
other tools that Quicken provides:

• In the Tax Center, in Tools, click Tax Withholding Estimator to review whether you are over- or 
underwithholding.

• In the Tax Center, in Tools, click Capital Gains Estimator to help plan security sales so you can 
maximize after-tax yields. (Capital Gains Estimator appears only if you are using Quicken Deluxe 
or Quicken Premier. To learn how to add this and other valuable tools in minutes, choose Help 
menu > Add More Investing & Tax Tools.)

If you’re using Quicken Premier, you’ll also have access to the What Should I Sell? component of 
the Capital Gains Estimator, where you can specify goals—such as offsetting gains with losses—
and have Quicken suggest sales of investments that can help you meet your goals. 

• Choose Tax  menu > Itemized Deduction Estimator to review your expenses and make sure that 
you’re taking all the deductions to which you’re legally entitled.

To learn more about… Search the Help Index for…

tax-related categories categories, tax-related transactions 

setting up alerts alerts, setting up

estimating capital gains capital gains, Capital Gains Estimator

estimating your taxes taxes, estimating taxes or capital gains

estimating your itemized deductions taxes, deductions
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Before you start
To get a complete picture of your net worth, you should enter all the financial 
information discussed in the previous chapters before you continue with this chapter. 
If you have completed the previous chapters, most of your work here is done.

What you will need
You will need information about the purchase price and value of your assets (home, 
vehicle, and so on) as well as information about any loans that might be associated 
with them.
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Put it all together
Although using Quicken as described in the previous chapters can bring a great deal of order to your 
finances, you still don’t have a complete picture of your financial situation. In this chapter, you’ll 
learn how to use the tools and information in the Property & Debt Center to track the assets (what 
you own) and liabilities (what you owe) not reflected in your bank balance or stock portfolio.

The more financial information you provide to Quicken, the more Quicken can help you understand 
and improve your overall financial health. When you add asset and liability accounts, you’re 
increasing the power of Quicken to incorporate all your financial data into a single, clear picture of 
where you stand and where you can go.

In this chapter, you’ll learn how to add the following types of accounts: 

• An asset account for a home you own or are buying, with an associated liability account if you’re 
paying a mortgage

• An asset account for a vehicle you own or are buying, with an associated liability account if you’re 
paying off a vehicle loan

• An asset account for other property you own, such as a stamp collection or work of art

• A liability account for other loans or debt, such as a student loan

Track your home value and associated loan
If you own a home, you can use Quicken to track its value, along with the mortgage that may be 
associated with it. Quicken calculates the value of your equity and tracks the interest you pay each 
year and the remaining loan balance. 

When you add a mortgage account, Quicken adds both an asset account for the positive value you 
have in your home, and a liability account for the value of your home loan.

1 If you have the last statement you received for the mortgage account you plan to add, get it now.

You can use the statement to enter the most recent values, such as balance remaining on the 
mortgage, while you’re adding your account.

2 Choose Property & Debt menu > Go to Property & Debt Center.

3 In the Property & Debt Accounts snapshot, click Add Account.

4 Select House (with or without Mortgage), and click Next.
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5 In the Name this account field, type the name by which you want to refer to this account in 
Quicken, and click Next.

Quicken displays the Quicken Account Setup wizard for tracking a home.

6 Follow the on-screen instructions; click Next to move through the pages. Click Help if you 
need more information. 

If you told Quicken that you have a mortgage on the house, Quicken adds two accounts: one 
for the positive value of the house (a house account) and one for the negative value of the 
loan (a house loan account). Quicken then displays the Edit Loan wizard.

7 Enter the requested information about your home loan.

When you finish, Quicken displays the Edit Loan Payment dialog.

Note: When you add the account, enter both the purchase price and the estimated current market 
value if you know it. Quicken enters the purchase price as the opening balance and adds an 
adjustment transaction in the house account register to reflect the current market value. This way 
you can track your equity. As the home’s value changes over time, you can enter additional 
transactions to keep the equity value current.
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8 Enter information about your regular loan payment, and then click OK.

Track a vehicle value and associated loan
The steps for tracking a vehicle’s value and loan are almost identical to those for adding a house and 
mortgage account. When you add a vehicle loan account, Quicken adds both an asset and a liability 
account.

1 If you have your last statement for the vehicle loan, get it now.

2 Choose Property & Debt menu > Go to Property & Debt Center.

3 In the Property & Debt Accounts snapshot, click Add Account.

4 Select Vehicle (with or without Loan), and click Next.

Quicken displays the Asset Account Setup wizard for tracking a vehicle.

5 Follow the on-screen instructions; click Next to move through the pages. Click Help if you need 
more information. 

If you told Quicken that you have a vehicle loan, Quicken adds two accounts: one for the positive 
value of the vehicle (a vehicle account) and one for the negative value of the loan (a vehicle loan 
account). Quicken then displays the Edit Loan wizard.

6 Enter the requested information about your vehicle loan. Click Help if you need assistance.

If you have assigned Auto categories to your transactions, you can see a summary of your 
auto expenses whenever you’re in the Property & Debt Center. In the Auto Expenses 
snapshot, click Show Auto Expense Report.

Quicken assigns a category 
to the part of your payment 
that goes to interest. This 
may be tax deductible.

Enter the payee’s 
name here.
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Add other asset and liability accounts
You can track the value of anything that you own (asset) or owe (liability) in Quicken. Following 
the same procedures as in the previous sections, add any asset or liability accounts that you 
want Quicken to include when evaluating your financial situation. For each account, enter a 
value that you think is a good estimate of the total value of your assets or liabilities. If you don’t 
want to track your assets or liabilities in great detail, you can group them together in a single 
asset or liability account. 

Analyze your net worth
Now that Quicken has more information about your finances, you can learn more about the 
value of your net worth. 

If you have selected the Don’t Include in Totals check box for any account in the Account List 
(choose Tools menu > Account List), Quicken modifies the totals in the Account Bar list and the 
totals in the account snapshots in the centers, including the Financial Overview Center 
described below. However, selecting this check box will not affect the totals in the net worth 
report described on page 77. For more information, choose Help menu > Quicken Help, click the 
Index tab, and enter net worth.

Note: When you add a house or vehicle account, Quicken prompts you to add the associated liability 
account and loan (if any). To get the most complete picture of your financial health, don’t forget to add a 
liability account and loan for any other assets you owe money on. You can add liability and loan accounts 
in the Property & Debt Center (choose Property & Debt menu > Go to Property & Debt Center). You can 
add them in either order since after you add one of them, Quicken prompts you to add the other. To add 
a liability account, in the Property & Debt Accounts snapshot, click Add Account. To add a loan, in the 
Loan Accounts Summary snapshot, click Add Loan.
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Use the Financial Overview Center
This center shows changes to your assets and liabilities, including cash flow and investment 
accounts, over time. It also shows you the percentage of your finances in each type of account.

1 At the bottom of the Account Bar list, click Financial Overview.

Quicken displays the Financial Overview Center. (You must have Quicken Deluxe or Quicken 
Premier. To learn how to add this and other valuable tools in minutes, choose Help menu > 
Which Quicken is best for you?)

2 Click the Net Worth tab.

Click the Financial 
Overview button in 
the Account Bar list 
to open the Financial 
Overview Center.

The snapshots in this 
center include only the 
account totals listed in 
the Account Bar list. If 
you choose Tools 
menu > Account List, 
click the Manage 
Accounts tab, and select 
the Hide in Quicken, 
Don’t include in Totals, 
or Hide In Navigation 
check box for an 
account, the account 
total information for 
that account will not 
appear in the Financial 
Overview Center 
snapshots.
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Run a net worth report
This report shows your net worth as of a specified date. Quicken calculates your net worth by 
adding the balances of your checking, savings, cash, asset, and investment accounts (your 
assets), and then subtracting from that total the balances of your credit or charge card and 
liability accounts (your liabilities).

1 Choose Reports menu > Reports & Graphs Center.

Quicken displays the Reports & Graphs window.

2 In the Quicken Standard Reports list on the left, click the arrow to the left of Net Worth & 
Balances.

3 Select Net Worth.

4 In the Report Balance as of field, change the date for the report. (Optional)

5 Click Show Report or Show Graph.

Quicken displays a report or graph that shows the value of all your assets and liabilities.

If you want to exclude certain information from your net worth report, click 
Customize, make any desired changes, and then click OK. For example, if you want a 
report that excludes nonliquid assets, such as your home, click Customize, and clear 
the asset and liability accounts for your home on the Accounts tab.

Next steps
Now you’re ready to take advantage of one of the most powerful financial management 
features that Quicken offers. The next chapter explains how to use Quicken to develop a 
long-term financial plan for life events such as funding your retirement, which can help you 
when you’re ready to put your past and present financial data to work toward building your 
financial future.

To learn more about… Search the Help Index for…

tracking assets assets (tracking physical)

tracking liabilities liability accounts

paying off loans loans, paying off

reducing your debt Debt Reduction Planner
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Before you start
Think about when you would like to retire and what kind of standard of living you 
anticipate. Consider any large purchases you would like to make, and any life changes 
that you might be facing (such as having children or sending them off to college). 

What you will need
If you haven’t already set up the accounts discussed in the previous chapters, you will 
need information such as account balances, the value of what you own and what you 
owe, and so on.
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Begin planning
The Planning Center provides tools to develop a number of long-term plans, including plans for 
retirement, college, purchasing a home, reducing debt, or making a special purchase. In this chapter, 
you’ll learn how create and examine a retirement plan.

When you begin developing a long-term plan with Quicken, you can use your actual Quicken data, 
or you can enter data as you go along.

Use existing data
The Retirement Planner starts with your actual Quicken data. If you have entered most of the 
financial information covered so far in this book, Quicken uses it as a starting point. Much of the 
planner will already be filled out for you, using your paycheck transactions, investment income, 
house and mortgage accounts, and so on. 

Enter data as you go
If you haven’t yet entered a lot of data in Quicken, you can still use the planner. Just enter data as 
you go. You can enter figures that are based on your past experiences or your future plans. 

In fact, while you are developing long-term plans in the Planning Center, you can add the kinds of 
accounts discussed in previous chapters. For example, if you want your plan to include the value of 
your house, but you haven’t yet added your mortgage and associated loan accounts, Quicken lets 
you do so during the planning process.

Create your plan
1 Choose Planning menu > Go to Planning Center.

2 In Planners, click Retirement Planner.

Quicken displays the Retirement Planner Introduction window.

3 Click Next to move through the planner pages (recommended), or go directly to an area of 
interest on the left side of the window. 

To prepare the most complete plan, enter all the information that Quicken requests. In many 
cases, Quicken links to dialogs that contain explanations of terms or forms that you need to fill 
out. Click the underlined text to go to these linked dialogs. 

Click Next to get started. 
Quicken walks you through the 
process. If you have added the 
accounts discussed in previous 
chapters, much of your work is 
already done. Don’t worry if you 
haven’t; you can add them here. 
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Review your plan
The Plan:Results snapshot in the Planning Center displays a graph of your projected account 
balances from the present until the end of the plan and tells you if you can retire when you want 
to. If there’s still some information you need to enter before Quicken can create your plan, 
Quicken displays a link to the Planning Assumptions window instead of a graph. Click Check to 
open the Planning Assumptions window, and then click and complete each assumption that 
does not have a check mark next to it.

If you want to see how a change in circumstances affects your plan, or if your current plan does 
not succeed, see the next section, “Modify your plan.”

Modify your plan
After you have entered enough data for Quicken to develop a plan, you can experiment with 
your data in several ways to see how certain actions would change the plan.

Change assumptions
Assumptions are the pieces of information used to generate your plan. When you change an 
assumption, Quicken immediately displays a new plan using the new information. The Plan 
Assumptions snapshot in the Planning Center displays a summary of each of your plan 
assumptions, as well as links that you can click to modify each one. If you want to change several 
assumptions at once, you can click the Change Assumptions button, and then click the Edit 
button for each assumption you want to modify.

Consider What if
One of the most powerful tools in the Retirement Planner is What if. Using What if, you can 
change many of your plan’s assumptions without actually changing the plan itself. Then you can 
decide whether you want to change your plan based on your What if calculations.

Here are a few examples of the kinds of questions What if can help you answer:

• What if I quit my job and stay home when the baby is born? (Change information such as 
salary and living expenses.)

• What if I relocate to a different part of the country? (Change information such as current and 
future homes and assets, living expenses, and special expenses.)

• What if I sell some of my assets and take a trip around the world? (Change information such 
as investments and living expenses.)

1 Choose Planning menu > Go to Planning Center if the Planning Center isn’t already 
displayed.

2 In the Plan Assumptions snapshot, click Explore What If’s.

Quicken displays the What If window.

3 In the Choose a goal type list, select a goal type.

Quicken displays this field only after all you have answered all of the plan assumptions.

4 Click any What if I link.
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5 Select the appropriate option:

• Click Reset What If to reset the What if values and try out new ones. (Optional)

• Click Save What If as Plan to change your current plan based on the What if calculations. 
(Optional)

• Click Close Without Saving to close the What If window without saving any changes.

Next steps
As you can see, using Quicken to help plan your retirement gives you the ability to make significant 
decisions about how you want to use your finances to fund your life and dreams. From here on, it’s 
up to you to keep your Quicken data up-to-date, and to review it periodically to make sure that you 
are on track to reach your financial goals.

Select a goal from 
the list.

Choose an 
option for 
reaching this 
goal sooner, or 
with less effort.

Make your changes 
in the About You 
dialog.
Quicken displays the 
result in the What If 
window. 
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