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Get started

Decide how much detail you want to track 2
Learn the essentials 3
Get the most from this book 6

Welcome to Quicken Personal Finances 2008

Thank you for choosing Quicken Personal Finances 2008 to help manage your finances!
Each Quicken user has different financial goals, sources of income, and money
management priorities. The beauty of Quicken is that it is powerful and flexible enough
to help most people manage their finances better.

This book describes a simple and complete path to setting up Quicken in a way that
provides just the information you care about. Use this chapter to learn how Quicken
works and to decide how much detail you want from Quicken.
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Decide how much detail you want to track

Some people use Quicken to manage only their checking accounts, so they can keep track of their
income and expenses. Others use Quicken primarily to download investment transactions from their
brokerage and make use of a wealth of analysis, research, and performance-tracking tools. Many
people use Quicken to track all aspects of their financial lives, including income and expenses,
investments, assets, and loans. It's up to you to decide how much detail you want to track.

If you want to...

Refer to...

Save time and effort with your regular banking and bill-
paying chores; improve the accuracy of your record
keeping; download transactions as they clear directly from
your participating bank or credit card company; understand
where your money goes.

Pay bills online instead of mailing checks; schedule bills;
download transactions into accounts you're already
managing in Quicken.

Track the purchase price, change in market value, and
performance of your retirement plan or investments;
download investment transactions and holdings
information directly from your broker; make informed
investing decisions; reduce your tax liability; know what
your stock options are worth.

Cut the time you spend each year preparing your tax return;
minimize your tax bill.

Understand the overall state of your financial health.

Determine when you can retire; save money to send your
kids to college; find out if you can afford to quit your job
and stay home when the baby arrives.

Chapter 2, Manage your income and
expenses, on page 7

Chapter 3, Use online account services,
on page 31

Chapter 4, Manage your investments,
on page 43

Chapter 5, Plan for tax time, on page 63

Chapter 6, Determine your net worth,
on page 73

Chapter 7, Develop a long-term plan,
on page 81
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Learn the essentials

Take a few minutes right now to familiarize yourself with some essential Quicken terms and
concepts. You'll see these terms throughout this guide and while you're using Quicken.

Files

Quicken saves your financial information in a data file on your computer. As with other types of
files, such as word-processing or spreadsheet files, you store this file in a folder on your hard
disk. Unlike most other programs, however, Quicken immediately saves your information as you
work; you don't need to save the file manually. As with all important data, you should still back
up your Quicken file frequently. You'll learn how to back up your data in Chapter 2, Manage your
income and expenses.

Open Quicken File
Loak i I £3) Quicken

| QDATA.ODF

Accounts

Within a single Quicken file, you can add many accountsto organize your financial information.
You can add several accounts (such as checking, brokerage, and so on), or you can start with a
single account (such as a checking account). You can also add Quicken accounts to track other
aspects of your financial life, such as a home mortgage or a vehicle loan. You should set up all
your Quicken accounts within a single Quicken file. That way, you can use Quicken to create
reports that reflect your complete financial picture.

Initially, you may want to add only a checking or investment account. Later, you can add
additional accounts to track more of your financial activities. The types of accounts you can add
are shown in the following illustration.

You can add three types of
accounts in Quicken.

L bl = When you add a
Cash Flow L Pt s e checking account,
& Chacking I T Quicken adds it to the
rmne s Cash Flow Center.

7 e g

— Cash Flow Investing | Pro and Debt Finamclal dreerview
I hecouets =[5 =] My Data Cmhifios | MrSeamPan | MyCDala
i Spending & Savings Accoun

= Cash Ham } C—
N Pl Chaciing 862557 | | Aoimnt HnBa B e Ernioe Belenics
Xoirk Chacineg LT Spending
ok S 3,20097 Jrit's Msin Chackirg 1, 000 L1 10 61
Quicken also adds a | . o e
link for the account to — '
the Account Bar list so o T ET )
you have one-click —— r— Substatal T FE U
access no matter - — p—
where you're in far— PRSI TE . 2
. Bl al Fudal eiwmpanliy = e B
Qumken. i o = G ¥
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When you add any new account, Quicken groups it with all other accounts of the same type in
one of three account centers, which are areas where you can view your data with pertinent tools.
Quicken also displays every group of accounts together in a fourth center, the Financial Overview
Center.

Cash Flow Center

You'll find accounts for checking, savings, credits cards, and cash in the Cash Flow Center. Use these
accounts to better understand your day-to-day income and expenses. These accounts are discussed
in more detail in Chapter 2, Manage your income and expenses.

Investing Center

You'll find accounts for investments in the Investing Center. Use these accounts to track the ongoing
performance of your stocks and bonds, retirement funds, and other types of investments. These
accounts are discussed in more detail in Chapter 4, Manage your investments.

Property & Debt Center

You'll find accounts for assets (what you own) and liabilities (what you owe) in the Property & Debt
Center. Use these accounts to track financial activities that affect your net worth. For example, using
a house account lets you track the equity you're building and the loan you're paying down as you
make your mortgage payments. These accounts are discussed in more detail in Chapter 6,
Determine your net worth.

Financial Overview Center

You'll find all your accounts displayed together on the Net Worth page of the Financial Overview
Center. Use this page to monitor the change in value of your finances over time, and to see the
current allocation of your finances by account type. Net worth is discussed in more detail in
Chapter 6, Determine your net worth.

Registers and transaction lists

Quicken displays transactions in the way that makes the most sense for each type of account.

Registers

Each noninvestment account in Quicken has a register. The register looks like a paper checkbook
register, where you record checks you've written and deposits you've made. The Quicken register
even calculates your current balance for you.

i eckin Toc . 5
e . e
o T =
] et R i Balance
10/1/2007 Chavez MegaMarket 120 00 £,796 00
--5plit-- --5plit--
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Transaction lists

Each investment account in Quicken has a transaction /ist. The transaction list resembles a
brokerage statement and is specifically designed to manage both the investing transactions
and cash transactions for an account in the same place.

Trassaction List

Cate & Action | Securty e et hoe

10¢1{24 ¥ re's Brokes age +1,000.00 100000 =
Date & || Action || Security || Description || Irvw Ak || Cash Amk || Cash Bal
10/1/2007 Bought Smith Yalue Index 11,299435 shares of Smith Value ... +200.00 -200.00 300,00

Transactions

Within each Quicken register, you enter individual fransactionsthat correspond to your real-
world income and expenses. For example, you could enter check number 313 for $39.96 to
McCarthy Produce as a paymenttransaction in your checking account. Similarly, you would
enter your paycheck as a deposit transaction in the same account.

Date a Tum Payee Payment Clr Deposit Balance
Cateqgary Tag Memo
10/1f2007 DEP Jimmny's paycheck 1,545 00 9,775 97 =
& --Farm-- --Farm--
10{2}z007 313 Mcarthy Produce 39 95 9,736 01
(Groceries
10432007 AnyTown Gas & Electric 50 00 9,686 01
Utiliies: Gas & Electric [Enter | [ Edit | [ Split | [ @l Attach |
10/3/2007 Adeam Fayee FPayment Dapost
[*][E] 720 Memo o

If you bank online, you can download your transactions directly into the register, so you don’t
have to enter them manually. You'll learn how in Chapter 2.

Categories

To get the most out of Quicken, you should assign one or more categoriesto each transaction.
Categories track the source of a deposit (Salary), the reason for an expenditure (Utilities:Water),
or the name of the account to which you're transferring funds (Savings).

10{1f2007 Adam AnyTown Water 40 00 Lepast 9,625 97
Utilities:water [#][0] Taz Mamo
ElEEes EETE Tax Spouse:Soc Sec Personal Expense ;I
X Tax Spouse:State Personal Expense
RESS (ZREmSEs Ukilities Personal Expense
Personal Income Utilities: Cable Ty Personal Expense
| Personal Expenses  Utilities:Gas & Electric Personal Expense
| Ukilities: Inkernet Personal Expense
Transfers o
Utilities: Telephone Personal Expense
All Categaries Utilities: Water % Personal Expense
Wacation Personal Expense
‘acation:Lodging Personal Expense
‘acation: Travel Personal Expense -
[T show hidden categories
| Show Full List | [ split | [Add Category |

If you're interested in managing your money in any detail (and getting the most from Quicken
reports), you should use categories. You'll learn more in Chapter 2.
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Tags

Tags make it possible for you to track a group of similar items with a single category, which makes it
unnecessary to clutter up your Category List with a lot of additional categories. For example, say you
want to track how much you spend each year for vehicle repairs. If you have a car and a truck, you
can add a tag named “car” and another one named “truck” and use them both with the Auto:Service
category. This keeps your Category List a lot more manageable than it would be if you added a
service category for the truck and another one for the car.

Enter tags in the Tag field.

Click the arrow to the right to
the right of the Tag field to
display the list of existing tags.

10/4/2007 314 AnyTown Auko Repair 1,596 23 Depost 6,704 77
Aubo:Service truck

car Other
truck Other
| Show Full List | | Multiple Tags | | Add Tag |

For more information about tags, choose Help menu > Quicken Help, click the Search Quicken Help
tab, enter using tags, and click Ask.

Get the most from this book

As you read this book, use your own financial data to learn basic but powerful Quicken features.
After you complete the tasks in a chapter, you'll be able to use Quicken immediately to help achieve
your personal financial goals.

Each chapter builds on the chapters that come before. Before you begin working through a chapter,
make sure you've performed all the tasks and gathered all the recommended materials listed in
“Before you start” and “What you'll need” at the beginning of the chapter.

The last page of each chapter contains a list of more advanced features. With the assistance of the
extensive Quicken Help system, you can work at your own pace to learn about these features when
you're ready to use them.

6 Quicken 2008



2 Manage your income and expenses

Learn how categories help manage your finances 8
Decide which accounts to track o9

Add your cash flow accounts 9

Assign categories 13

Review your cash flow activity 15

Update your cash flow accounts 21

Reconcile your cash flow accounts 26

Back up your data file 29

Next steps 30

Before you start

Think about the accounts you want to track in Quicken. This chapter discusses checking
and savings accounts, as well as cash and credit card accounts.

What you’ll need

If you want Quicken to help you add accounts by downloading account and
transaction information, you should register Quicken. (Choose Help menu > Register
Quicken. If you don't see Register Quicken on the Help menu, you've already
registered.) If you want to add accounts manually, you'll need your most recent
statements for the checking, savings, and credit card accounts you plan to track with
Quicken.



Learn how categories help manage your finances

Before you begin managing your income and expenses in Quicken, you should understand how
Quicken tracks financial information. As mentioned on page 5, the key to money management in
Quicken is categories.

Categoriesare labels that track how much you're spending on particular types of items, such as rent,
groceries, or dining. For example, you might use the Clothing category with the following
transactions:

* Acheck for $229.13 for a new jacket
* Acredit card purchase of $100.00 for some mail-order boots
* Afew cash purchases for new school clothes for the kids, totaling $210.00

Because these transactions use the same category, it's easy to produce a minireport for the Clothing
category like the one shown below. And if you want to see how much you've spent on clothing in
greater detail, just click the Show Report button at the bottom of the minireport.

Home j Cash Flow Investing N Property and Debt N Financial Overview

|r # Accounts >~ || 2) v‘| Jim's Main Checking <) ToCashFlow Center | Transactions  Overview @)
Delete  Find Transfer Reconcile Write Checks  Set Up Online View Report»  Options +
Date a Tum Payee Payment Clr Deposit Balance
Cateqgary Tag Memo
10f2f2007 Internet Shoes 100 00 §,525 97 =
Clathing
10/3/2007 AnyTown Department Store 229 13 3,296 84
Clathing | Enter | | Edit | | Split || 1l Attach |
10/3/2007 Aum Anytown Mall z10 00 Deposit 5,086 54
Clothing  [%][R] frac Memo -
( close X
Clothing Click the minireport
Last 30 days | {all accounts) button next to the
Payee Category field to run
AnyTown Departm. .. this report‘
Anytown Mall

Internet Shoes -100.00 .
\Chck the arrow to

Average:$ -179.71 display the transactions
Monthly Average (3 mo): ¢ -179.71 for another time period.

| Show Report |

Click Show Report at

When you assign the bottom of the
categories to your minireport to display an
transactions, this report expanded report for the
can show where your category.

money goes.

Make it a habit to use categories with all your transactions. The first time you download a transaction
or enter a transaction with a payee, you may need to change or assign a category. But after you do,
Quicken remembers this information and automatically fills it in for you the next time you download
or enter a transaction for that payee. And if you want to change the category for some reason, it's
easy to do.

While minireports are a fast and easy way to get information about a single category, sometimes
what you need is information about several categories at one time. You'll learn how to get this
information in “Get answers with Quicken reports and graphs” on page 19. But first you'll need to set
up the accounts you want to track.

8 Quicken 2008



Decide which accounts to track

If you want to track your overall income, spending, and saving habits, you need to add more
than one Quicken account. Use the following guidelines to help you decide which cash flow
accounts to add. (Remember, you should add all these accounts in a single data file.)

Checking

This is the most commonly used Quicken account. Start with the account that you deposit
your paycheck into and pay most of your bills and make tax-related expenditures (such as
charitable donations and mortgage interest) from.

Savings

Use this account type for standard savings accounts, such as those available at most banks or
credit unions.

Credit card

Many people track one or more credit cards in Quicken. Start with the one you use most
often. For information about an easy card to use with Quicken, see “Add a Quicken Credit
Card account online” on page 11.

Adding accounts to Quicken to track your credit cards enables you to download
and categorize your transactions, which can give you great insight into how you're

@ spending your money. If you aren't interested in tracking this level of detail and
simply want to track how much you pay toward your credit cards each month, you
can track your credit cards as bills instead. How you'll review the information for
each option is discussed in more detail in “Review your cash flow activity” on
page 15. For more information about deciding how to track credit cards in
Quicken, choose Help menu > Quicken Help, click the Search Quicken Help tab,
enter decide about credit cards, and click Ask.

Cash

If you want to know where all your money goes, including the cash you carry with you, you
can add a separate account to track cash. A simpler way is just to use the Cash category, and
then assign it to ATM transactions and other cash withdrawals in your checking account
register. If you do set up a separate account for cash transactions, save yourself some time
and track only to the nearest dollar.

Add your cash flow accounts

For many financial institutions, you can download all your account and transaction information
at one time.

And setting up your accounts for transaction update doesn’t save you time only when you add
the accounts; you can keep your accounts current by going online and updating transactions
rather than entering them into Quicken manually.

First you'll learn how to add cash flow accounts online. If you would prefer to add your cash flow
accounts manually, you'll also learn how to do that.

Manage your income and expenses
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Add cash flow accounts online

1 Choose Cash Flow menu > Go to Cash Flow Center.
2 Inthe upper-right corner, click My Data.
3 Inthe Spending & Savings Accounts snapshot, click Add Account.

Home j Cash Flow . Investing ~ Property and Debt ~ Financial

Click the MINUS sign (-)

to minimize the rE| Accounts ~ 2)| - | Cash Flow My Savings Plan My Data
(=) My Data
Account Bar list and ® Cash Flow
the PLUS sign (+) to $0.00 -
expand it. . Cash Flow Alerts | Options
Investing ‘fou currently have no cash Flow alerts
) $0.00
You can also click to Property & Debt [ Show all alerts | [ Set Up Alerts |
expand and minimize $0.00
the listofaccounts Spending & Savings Accounts | options ~
Manage your daily finances, Add cash flow accounts,
| Add Account | | Edit Accounts | | S Quicken Bill Pay |
| Customize || Add Account || Credit Card Accounts Dptions ¥
) i Track your credit card spending. Add credit card accounts,
| Met ww/ $0.00 |
\ / Add Account | | Edit Accounts |

Click these buttons to =z

start adding accounts.

4 Follow the on-screen instructions; click Next to move through the pages. Click the Help icon if you
need more information.

Use the following guidelines when you add the account. The order in which Quicken requests
this information varies from one financial institution to another.

Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it's not in the list, type its
name. Be sure to correctly identify your financial institution. Quicken needs the official company
name—~not an abbreviation—to determine which services are offered by that institution.

Decide how to set up the account

If your financial institution supports Express Online Setup, Quicken helps you download your
account data and balance information.

°  After you specify that you want to add your accounts onling, if Quicken displays customer ID and
password fields, you can probably add the account and transaction information for all your
accounts from the financial institution at the same time. Enter the customer ID and password if
you have them, or follow the on-screen instructions to obtain them.

Note: Your customer ID and password are defined by your financial institution. Your customer ID may be
an account number or some other number assigned by your financial institution. It may also be the user
name you use to log in to your financial institution's Web site.

° After you specify that you want to add your accounts online, if Quicken displays your financial
institution’s Web site, you probably need to add the account and transaction information from
the financial institution one account at a time. If you already have your login information, log in
to your financial institution’s Web site, navigate to your transactions, and select the option to
download into Quicken. If you need to apply for a customer ID and password, follow the on-screen
instructions.

10 Quicken 2008



If your financial institution doesn’t support Express Online Setup, you can set up the account
manually, as described in “Add cash flow accounts manually” on page 12.

Name your account

Enter a name for each account you want to add in Quicken. If you already added cash flow
accounts in Quicken, you can match the account you downloaded from your participating
financial institution to an existing Quicken account.

View the register

When Quicken finishes downloading your account information, it displays a summary window.
Click the arrow to the left of the financial institution name to display all the accounts added for
the financial institution, and then click the name of the account that you want to open.

This is where you'll review or enter future transactions to keep your account up-to-date, as
described in “Update your cash flow accounts” on page 21.

But first, see “Assign categories” on page 13 to verify the categories Quicken has assigned to
your transactions. If Quicken hasn't assigned a category because Quicken doesn't recognize the
payee, assign a category and a payee.

When you download account information and transactions for more than one account
# 4t the same time, Quicken displays a flag to the left of each account name in the

Account Bar list with downloaded information. Click the account name to open the

account. (If you've minimized the Account Bar list, you'll first need to click the

PLUS sign (+) to restore the list to its full size.)

Add a Quicken Credit Card account online

With one-step setup and downloading features, the Quicken® Platinum Select® MasterCard® is
easy to use with Quicken. By using your Social Security number as a temporary password, you
can start downloading account and transaction information right away. (Online application
information is kept on a secure server and protected by a firewall.)

If you already have a Quicken Credit Card, use the following procedure to add the account

and transactions to Quicken. To apply for a Quicken Credit Card, choose Tools menu >

Quicken Services. In Featured Products, under Quicken Credit Card, click Apply Now, and follow
the on-screen instructions.

Choose Cash Flow menu > Go to Cash Flow Center.
In the upper-right corner, click My Data.
In the Credit Card Accounts snapshot, click Add Account.

Select whether this credit card is personal or for a business, and click Next.

gaa B~ W N -

Select Yes, | want to connect to Citibank - Quicken Credit Card through Quicken, and click
Next.

6 Follow the on-screen instructions; click Next to move through the pages. Click the Help con
if you need more information.

When Quicken finishes downloading your account information, Quicken displays a summary
window. Close the window to go to the register.

This is where you'll update future transactions to keep your account up-to-date, as described in
“Update your cash flow accounts” on page 21. But first, see “Assign categories” on page 13 for
information about how to verify the categories Quicken has assigned to your transactions.

Manage your income and expenses
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Add cash flow accounts manually

1
2
3
4

Choose Cash Flow menu > Go to Cash Flow Center.

In the upper-right corner, click My Data.

In the Spending & Savings Accounts snapshot, click Add Account.

In the This account is held at the following institution field, type the name of your financial

institution, and click Next.

If your financial institution is in the list that Quicken displays, select it. If it’s not in the list, type its
name. Be sure to correctly identify your financial institution. Quicken needs the official company
name—not an abbreviation—to determine which services are offered by that institution.

Select No, | do not want to connect to <my financial institution> through Quicken, and click
Next.

Quicken displays the Quicken Account Setup dialog.

Quicken Account Setup :.':' x|

Choose the type of account to add.

' Checking
Accounts you uze to pay bills or make AT withdrawals from.

" Savings
Accounts you use to save money, such az standard savings accounts at your bank or
credit union.

 Credit Card
Uze these accounts to track credit card spending.

" cash
Uze thiz account ta track the cash you spend.

® | cancel | [ Back | [ MNext |

In the Choose the type of account to add area, select Checking, and click Next.

In the Name this account field, type the name by which you want to refer to this account in
Quicken, and click Next.

In the Statement Date field, enter the date from your bank statement.

In the Ending Balance field, enter the balance from your bank statement, and click Done.

Quicken displays the register for the account so you can enter your transactions. See “Update
your cash flow accounts” on page 21 to learn how.

12 Quicken 2008



Assign categories

Make sure the correct category is assigned to all your transactions. For more information about
categories, see “Learn how categories help manage your finances” on page 8.

You can assign single or multiple categories to a transaction.

Assign a single category to a transaction
In most cases, you assign the full amount of a transaction to a single category.

1 Select the transaction you want to assign a category to, or change a category for.

2 Inthe Category field, select a category such as Utilities:Water or, if Quicken has assigned a
category for you, verify that the transaction includes the appropriate category. (If you don’t
see the category list, click the Category arrow.)

10{1f2007 Adam AnyTown Water 40 00 Lepast 9,625 97
Utilities:water [#][0] Taz Mamo
ElEEes EETE Tax Spouse:Soc Sec Personal Expense ;I
X Tax Spouse:State Personal Expense
RESS (ZREmSEs Ukilities Personal Expense
Personal Income Utilities: Cable Ty Personal Expense
| Personal Expenses  Utilities:Gas & Electric Personal Expense
| Ukilities: Inkernet Personal Expense
Transfers o
Utilities: Telephone Personal Expense
All Categaries Utilities: Water % Personal Expense
Wacation Personal Expense
‘acation:Lodging Personal Expense
‘acation: Travel Personal Expense -
[T show hidden categories
| Show Full List | [ split | [Add Category |

If you don't see a category that reflects the purpose of the transaction, you can
create one. At the bottom of the category list, click Add Category, and enter the

@' information that Quicken requests. You can use the category for any transactions
you add from now on.

3 Click Enter to save the transaction.

When you click Enter to save a transaction, Quicken updates your data file on your
computer’s hard disk. That means that you don’t have to save the file yourself. However, it’s a
good idea to back up the file to another location on a regular basis; you'll learn how in “Back
up your data file” on page 29.

Manage your income and expenses 13



Assign multiple categories to a transaction

Sometimes you need to assign two or more categories to a single transaction. This is called a sp/it
transaction.

1 Select the transaction you want to assign two or more categories to.

2 Inthe lower-right corner of the transaction, click Split.

[ Hhm Fures Fuymenk o Depask Badancs
Calagry ) e [ £:-]
[ Trae iHd sy T oty Gyt 0 0 FR e ,:I
Pheath b Flkress Enler || Bt || Sphit W Altack
Ley2r2007 e Mogart Fapreons 100 00 :
s T ks Partoesl Dapuarets j
P Fusd Pl Fapsarein
B EEE v Porionad Espans
Fersanal Income: | BubccRegitration Personal Experss
Personal Expormes SubSReras Pargtnal [apsfes
1 Bk Charge Perurl Fapsrma
s Cath Perorad Expeercis
H Catngrming Charky Parsonal Expenss
Chuwriby-Nos Cich Pargtnal [apsfes
Chikicore Perional Experra
T Perorad Expeercis =l
T e bickden pabeqgaris
Showe Full List St #dd Calb Y

Click the Split button to add multiple
categories to a transaction.

Quicken displays the Split Transaction dialog.

.Q Split Transaction

Erter multiple categaries to itemize this transaction; use the Memo field to record more details.

LCategory Tag Memo Amount
1. Groceries pichic things BO17 .~
2 Household vacation home light bulbs 4|83
| 3 [Petty Cash] cash back from AT card 100 Dq
4. Hest Edit -

Three categories are assighed to one transaction. The [Petty Cash]
line is a transfer to your cash account.

3 Oneach line, select a category, enter a tag (optional), enter a memo (optional), and enter the
amount to be assigned to the category. Repeat until you have split the transaction among all the
appropriate categories and the sum of their amounts equals the transaction total.

4 Click OK to save the splitinformation.

5 Click Enter to save the transaction.

Split transactions are useful for breaking single transactions into several categories (for
example, when you purchase both food and medicine at the supermarket). However, split

@ transactions aren’t the ideal way to enter all the monthly transactions for a credit card. The
best way to track credit card purchases is to create an account for the credit card and then
enter each purchase as a separate transaction.

That's it! Now you're ready to review your accounts.
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Review your cash flow activity

Quicken makes it easy to track the activity of your cash flow in a way that emphasizes what'’s
important to you. The Cash Flow Center provides a number of ways to view your income and
expenses along with many useful tools to help you analyze and manage them.

You'll find a different focus on each page of the Cash Flow Center. Choose Cash Flow menu >
Go to Cash Flow Center, and click the button that has the information you want.

Cash Flow helps you track what My Savings Plan helps plan what

you actually spent (and made) you want to save and spend for

for the month. the current month.

Home Cash Flow Klnvesting KP. up@ and Debt KFinancﬁ( Overview
[- # Accounts - ”@| v-] ijected Cash Flow 'S Cash Flow My Savings Plan | My Data | Analysis & Reports |

My Data focuses on'your Analysis & Reports
current cash flow provides an in-depth
accounts and balances. analysis of your income

and expenses over time.

Track your monthly income and expenses

The Cash Flow page includes the In/Out/What's Left snapshot as well as reports that provide
insight into the data consolidated in the snapshot.

The In/Out/What's Left snapshot displays your income and expenses for the current month, but
you can see projections of future months or information for past months by clicking the arrows
on either side of the month above the snapshot.

[= # aceounts ~ |2 - | Projected Cash Flow * CashFlow My Savings Flan |
Morday, Ootober 1, 2007 4 Octaber 2007
Select ACCounts Cagh Fow Details
+ IN - OUT
OCT 1-0CT X GCT1-00T 1
[ B 3,000,100 vl 200 = (¥ Current Balance .
P 100000 | Cther Epenses (BD) 2.006.% onixt |+ HI0,053.80 Click the arrows to
Transfers bo Savings 000 =] () Checking Balancs see |rr11f0rmat|og1 for
% oF OxF 1 $8,658.50 another month.
Add Transactian Add Transaction
7 Cash Flow diffreence
for Dict HEEh LA
Tolal 4 TuLal %3 A64.36 i Tetd v
awritrol iy spending Wwough Ccl 31 §8,584.44

Scheduled Bills & Deposits r Account Balance Gra ” Spending Graph ]

Click the Add Transaction button to add
more income sources or eXpenses.

The values and estimates in the In/Out/What's Left snapshot are made up the bills, deposits, and
transfers you schedule and record each month. Scheduled bills and depositsare reminders of
expected income and expenses that you have told Quicken about. For example, if you used
Express Setup to set up your current Quicken data file, then the In area of the snapshot displays
the paychecks and other deposits that you told Quicken about, while the Out area of the
shapshot displays the bills and credit card payments that you told Quicken about. When you
enter a transaction into Quicken, it becomes a recorded bill or deposit.
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Keep your monthly income and expense data current

The more complete your income and expense information is in Quicken, the more accurate and
helpful the In/Out/What's Left snapshot will be in helping you project your cash flow from month to
month.

Add a new income transaction

When you have a new source of income to track in Quicken, it's simple to add a new scheduled
transaction to track the deposit.

In this section, you'll learn how to enter a scheduled transaction for a basic deposit. You'll learn the
specifics for adding scheduled transactions for paychecks in Chapter 5, Plan for tax time.

1 Choose Cash Flow menu > Go to Cash Flow Center.

In the upper-right corner, click Cash Flow.

In the In/Out/What'’s Left snapshot, in the In area, click Add Transaction.
Click Yes I would like to schedule this transaction.

In the Payee list, enter who you receive the deposit from.

o o1 A oWDN

In the Category list, enter the appropriate income category.

~

In the Tag list, enter the appropriate tag. (Optional)
8 Inthe Account to use field, enter the account that this income will be deposited into.
9 Inthe Method field, select Deposit.

10 Inthe Amount field, enter the amount of the deposit or the how Quicken should estimate the
deposit amount.

11 Inthe Scheduling area of the dialog, enter the day this deposit should start, whether you want to
be reminded to enter the deposit into Quicken yourself or have Quicken enter it for you without
prompting, the frequency of the deposit, and if and when the deposit should end. Click the Help
icon for more information.

12 Click OK.

Quicken adds the deposit amount to the Expected Income section of the In area of the
In/Out/What's Left snapshot. Click Expected Income to see all the income Quicken is tracking for
the month in question.
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Add a new payment transaction

When you have a new bill to track in Quicken, such as the payment amount for a new credit
card, it's just as easy to add a new scheduled transaction to track the payment.

In this section, you'll learn how to enter a scheduled transaction for a basic payment. You'll learn
the specifics of adding and processing scheduled transactions for online payments in Chapter 3,
Use online account services.

Choose Cash Flow menu > Go to Cash Flow Center.

In the upper-right corner, click Cash Flow.

In the In/Out/What's Left snapshot, in the Out area, click Add Transaction.
Click Yes I would like to schedule this transaction.

In the Payee list, enter who you make the payment to.

D oA oW N

In the Category field, select Credit Card Payment.

If you added a credit card payment to Quicken during Express Setup, Quicken adds the
Credit Card Payment category for you. If this category isn't already in the Category List at this
point, Quicken will prompt you to add it at the end of this procedure.

7 Inthe Tag list, enter the appropriate tag. (Optional)
8 Inthe Account to use field, select the account that this payment will be made from.
9 Inthe Method field, select Payment.

10 In the Amount field, enter the amount you expect to pay toward this credit card each month.
You can change this amount when you enter the transaction in Quicken, so just enter an
estimate if you're not sure.

11 In the Scheduling area of the dialog, enter the day this payment should start, whether you
want to be reminded to enter the payment into Quicken yourself or have Quicken enter it for
you without prompting, the frequency of the payment, and if and when the payment should
end.

12 Click OK.

Quicken adds the deposit amount to the Bills section of the Out area of the In/Out/What'’s
Left snapshot. Click Bills and Other Expenses to see all the expenses Quicken is tracking for
the month in question.

13 If Quicken prompts you to add a Credit Card Payment category, click Yes, select Expense in
the Type area, and click OK.

That's it! You've added new scheduled transactions for both income and expenses.

In the next chapter, you'll learn how to process scheduled transactions that are due. You'll also
learn the remaining steps you must take to pay your bills.

Right now, though, let’s see how Quicken can help you manage some of the spending trends
you've uncovered.
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Plan your monthly spending

The Savings Plan helps you set, track, and control your personal spending so you'll have more
money available to save. This differs from the In/Out/What's Left snapshot, which helps you track
your actual spending (and inflow) for the current month.

You can use the Savings Plan to manage regular monthly expenses, such as your mortgage and
groceries, as well as expenses that occur less frequently, such as car insurance and property taxes.

Quicken uses your existing data (such as your paycheck, scheduled bills, and categorized
transactions) to prefill the graph and worksheet with default values. However, you can customize
the Savings Plan to track the things that are most important to you.

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 Inthe upper-right corner, click My Savings Plan.

Quicken displays the Savings Plan page, which contains the status graph at the top and the
worksheet beneath it.

Home j Cash Flow L. Investing ~ Property and Debt " Financial Overview

[ Accounts ~

Wadnssday, October 10, 2007

2] 7| My Savings Plan *

CashFlow | My Savings Plan My Data Analysis & Reports @ |

4 October 2007 | b

October 2007

B Savings

I Ly <07

M Scheduled Bills

Total Monthly Allocation @ 41,545 [ Edit |

M Categorized Left Over

Spending

Type

Allocation

Actuals

Left Over— Rallover Reserve (&)

Credit Card Debt @
Savings @
Scheduled Bills @
E Categorized Spending @
Auto:Gas
Clathing
Dining
Entertainment
Groceries

Totals

[=RN - -]

o @

$0 $0

$507 $0 &

100 0@
W

100 0@

o i)
100 o @ L
=l

_ $0

| Show Spending Report |

Quicken uses your
existing data to

>prefi|l the graph and

s worksheet.

You can customize
the Savings Plan to
track the things that
are most important
to you.

3 To adjust your expected income for the month, click Edit, enter the new number, and click OK.

Quicken starts with the value of your regular paycheck, but you should adjust this amount to
account for bonuses, transfers from savings, months where you expect to place a lot of expenses
on credit cards, and other fluctuations in the total monthly resources available to the plan.

4 Use the Savings Plan worksheet (below the horizontal bar status graph) to set up your plan. As you
enter or change amounts, click Apply (to the right of the field you're editing) to save your
changes. For more information about each of the sections in the worksheet, click the Help icon to
the right of the section title.

Keep cash flow account data current

You can download transactions to keep your account information current. You'll learn how in
“Update your cash flow accounts” on page 21. But first you'll learn about one of the easiest ways to
get answers in Quicken—reports and graphs.
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Get answers with Quicken reports and graphs

Quicken reports and graphs can show you how you're spending your money for a wide number
of time periods. When you assign categories to your transactions, Quicken can show your
spending based on whatyou spend your money on. When you assign payees to your
transactions, Quicken can show your spending based on w#hereyou spend your money.

On page 8, you learned how to create a minireport for a single category from the register. You
can also create minireports for single payees from the register. However, when you want to look
at data for several categories or payees at one time, use the Reports & Graphs Center.

1 Choose Reports menu > Reports & Graphs Center.
Quicken displays the Reports & Graphs window.

2 Inthe Quicken Standard Reports list on the left, click Spending.

Quicken displays the list of available spending reports and, when applicable, corresponding

graphs.

]

Pedrnrces () How Do 17

My Saved Reports

Click Spending to Guicken Standard Reports
display a list of \_ P spcrdeg Reports
available spending oL |

reports and graphs, O e

and then click the

one you want.

» Nofalder
Toseiznd Parpis

[) e emdnaby Category
Summary of spendng, grouped By expense categry
Dyghe range: From:

To:
[Crosti s .I [onrame = [y o

When you’re () S Tncesrer anel Expeere by Paen:
ready to run the L

report, click D
Show Report or

Show Graph.

* EasyAnsmer |
Manage Toolear Reports | | Manage Saved Aeports

Quicken stores
the reports you
save in the My
Saved Reports list.

7You can create

folders to
organize your
saved reports.
Click Manage
Saved Reports
to get started.

3 Click Spending by Category to see what you're spending your money on, or click Spending

by Payee to see where you're spending your money.

5 Click Show Report or Show Graph.

Select the date or dates you want the report or graph to include. (Optional)

Quicken displays a report or graph that reflects your expenses, based on the categories or

payees you assigned when you entered transactions.
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Click the PLUS (+) or
MINUS sign (-) to the left
of a category to display
or hide the
corresponding
subcategories.

Some reports include a
trend graph icon to the left
of the category. Click the
icon to display your
average monthly spending
for an expense category or
payee over the past year.

il Tax
{th Utilisies
il Quicken Credit Card

'6 Spending by Category k ;IEIEI

Delets  Export Data Go to Categary List Preferences  (2)How Do I?
- @ » & d
Histary Print Save Eind

Spending by Category - YTD

Zustamize

Date range: | “YVear ta date - | Calurnn: ‘ Nane - |

1/1/2007 through 8/9/2007

Show Graph tf

Expand All Collapse Al & —E'—

1}1}2007-
8/9(2007

Categary Description

= il suto
i Fuel
{1l Clothing
i Dining
{11 Entertainment
il Gifts Given
1|l[ Groceries
il Househald
it Morkgage Int

il Gur Home Loan
it Chris's Brokerage
il Jimy's 4010k}
{th Jimmy's ESPP
OVYERALL TOTAL

7,000.00
10,500.00
1,950.00
51,655.09

If you move your
pointer over report
totals with details
available, the pointer
turnsinto a
magnifying glass.
Double-click to zoom
in on the details.

6 To print the report to paper or to a PDF, click the Print icon. To export the report to another

program like Excel or to the Clipboard, click Export Data. Click the Help icon if you need more
information. (Optional)

Click Save Report, type a unique name for the report, select or create the folder or area where you
want to save the report, and click OK. (Optional)

The next time you want to open the saved report, you can do so from the My Saved Reports list
on the right side of the Reports & Graphs window. To add a link for the report to the Quicken
toolbar so you can access the report with a single click, right-click the Customize toolbar.

Spend some time experimenting with reports to get an idea of the different kinds of financial
information that Quicken can provide. Try customizing a report to change how it is laid out or the
scope of information it includes (saved reports retain their customized settings). Notice that
when you run another report, the original report is minimized in the taskbar at the bottom of the
screen so you can easily return to it at any time during your Quicken session.
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Update your cash flow accounts

The easiest way to keep your accounts up-to-date is to download transactions from your
financial institution. If you prefer, you can also enter new transactions manually.

Updating transactions

Updating transactions saves you time. Instead of entering transactions into Quicken manually,
you update them when you go online from within Quicken. After you review them, Quicken
adds them to the register for you.

If you added your cash flow accounts online, you're ready to update transactions whenever you
want. If you added your accounts another way and want to start updating transactions, see
Chapter 3 for information about how to get set up.

How you update transactions with your financial institution depends on the way it
communicates with Quicken. If multiple connection methods are available, Quicken ensures the
best experience by attempting the most direct connection methods first.

*  When you click Update Transactions on the Download Transactions tab of the register you
want to update, if Quicken displays customer ID and password fields, you can connect directly
to your financial institution through Quicken. See the next section, “Connect directly to your
financial institution through Quicken.”

*  When you click Update Transactions on the Download Transactions tab of the register you
want to update, if Quicken displays your financial institution Web site, you must download
transactions to Quicken from there. See “Connect to your financial institution through its Web
site” on page 22.

If your financial institution doesn’t support transaction update with Quicken, see “Manually
enter transactions” on page 23 for information about how to keep your accounts up-to-date.

Connect directly to your financial institution through Quicken

1 Atthe bottom of the register where you want to update information, click the Downloaded
Transactions tab.

2 Click Update Transactions.
3 Select what you want to update for the financial institution.

Unkees Updote for s acrownt x
= One Step Update Settings

' Financial Institutions Passwords ()
™ Aoyl own Bank :
v“ Crrvbond Lt cleanesd raeaaniioes and balanees

Manage My Passwords. ..

z) £ Update Now caneel

4 Type the password for the financial institution you're updating transactions for.

5 Click Update Now.
Quicken updates your transaction data.

6 Continue with “Compare updated transactions to your Quicken register” on page 22.
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Connect to your financial institution through its Web site

1 At the bottom of the register where you want to update information, click Downloaded
Transactions.

2 Click Update Transactions.
Quicken displays the login page of your financial institution’s Web site.

3 Loginto your financial institution’s Web site, navigate to your transactions, and select the option
to download to Quicken.

4 If the File Download dialog appears, specify that you want to open the file from its current
location.

5 Match the online account with the correct account in Quicken if Quicken prompts you to do so,
and then click Continue.
Quicken updates your transactions.

6 Continue with the next section, “Compare updated transactions to your Quicken register.”

Compare updated transactions to your Quicken register

After you update, Quicken displays the updated transactions at the bottom of the appropriate
register.

When you select a downloaded
transaction, Quicken finds its 2 M ek - EER
matching transaction among ot e SEe e LT
the ones you have entered in e
the register.

Note that this check cleared a  5/30f2007 5309 fAny Town Market
few days after the payment --spit-- []][E]--spit--

due 711
was recorded in Quicken. e —

Shdubed fits & Deponsits (8 Dut)

e —

e = Bk
Match 7i02{2007 5309 AT own Market 70,03 )
s b a
= Accept an | | Accept | | Piaish Latee

[rer—

Quicken compares the downloaded transactions to those you have already entered in the register; if
any transactions are the same, Quicken labels them Match. If there is no match, Quicken labels them
New. In most cases, Quicken correctly identifies a transaction based on the transaction amount,
date, check number, and so on. Occasionally, you need to manually match or unmatch an updated
transaction.

You have two options for accepting the downloaded transactions into your register: Accept All or
Accept. Accept All is the fastest way to accept transactions into your register, and it is a good option
if you download all the transactions for the account. Accept is the most accurate way to accept
transactions into the register because you review each one, and it is a good option if you enter some
of the transactions into the account manually.
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1 Decide how you want to accept transactions into your register:

* Click Accept All in the lower-right corner of the Downloaded Transactions tab to accept
all your downloaded transactions into your register at once.

* Select each downloaded transaction in the register. Click Accept if Quicken has correctly
identified it as a Match or New transaction. If Quicken has incorrectly identified the
transaction, click the Help icon for more information.

Sometimes downloaded transactions include extra information about a payee that
is irrelevant to you. For example, the coffee shop near your office might be listed as

(i} AnyTown Coffeehouse 005 PLEASANTON 945. You can rename this payee to
something shorter like AnyTown Coffeehouse. You can then assign this new name
to several payees so that a transaction for a visit to the coffee shop near your home
(AnyTown Coffeehouse 001 GILROY 950) displays the same payee. Quicken helps
you rename payees as you accept transactions into your register. To rename
payees at a later time, click Renaming Rules, and follow the on-screen instructions.
Click the Help icon if you need more information.

2 If Quicken assigns a category to the transaction, confirm that it is the correct category. If
Quicken hasn't assigned a category because it doesn’'t recognize the payee, assign a category
and a payee. For information about changing categories or adding them to transactions, see
“Assign categories” on page 13.

3 Repeat steps 1 and 2 for each downloaded transaction.

4 Click Done.

The Done button appears when you have accepted the transactions from all sources (for
example, Pocket Quicken, WebEntry, and downloaded transactions, online payments, and
transfers from your financial institution).

If you've downloaded transactions from multiple sources, accept the first batch of
transactions, and then click Continue to accept the next batch of transactions. (If there are
payments and transfers to be accepted, you must first handle these transactions by clicking
either Accept or Ignore before continuing with transactions from any other source.)

After you're done accepting transactions, see “Reconcile your cash flow accounts” on
page 26 for information about how to reconcile your account.

Manually enter transactions

The easiest way to keep your account up-to-date is with transaction update. If you haven't set
up transaction update, to keep your financial information current, you should manually enter all
new transactions as they occur. That is, each time you write a check, make a deposit, or transfer
funds, enter that information in Quicken. Use the following guidelines to help you decide which
transactions to enter when you first begin using Quicken.

* If you reconciled your last bank statement (that is, if you balanced your checkbook), then
enter all your outstanding transactions—those that weren't cleared on the statement and
those that have taken place since you reconciled.

* Ifyou didn't reconcile your last bank statement, enter only transactions that took place after
the statement date that you used when you added the account. (If you enter any transactions
that took place before you added the account, some of them might be accounted for twice—
once in the amount you entered for the opening balance when you added the account, and
once when you enter them again.)
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Open the register

1 Choose Cash Flow menu > Go to Cash Flow Center if your register isn't displayed.
2 Inthe upper-right corner, click My Data.

3 Inthe Spending & Savings Accounts snapshot, click the account you want to open.

Open the accounts you add from the snapshot
in the center or the Account Bar list.

Home j 7‘5 éj N Investing \KPmperty and Debt \&Financial Overview

h FI
Click the MINUS sign (-) /S Accounts/=_[[©)][= \My Data CashFlow | My SavingsPlan | My Data
to minimize the

Account Bar list and = Cash Flow si & A | options v
" o . ACcount MinBal IntRate Current Balance Ending Balance
the PLUS sign (+) to Jim's Main Checking §,625.97 | I di I
. Joint Checking 402,14 spending
expand it.
Joint Savings 2,200.97 Jim's Main Checking 1,000.00 1.20% 8,625.97 6,280.61
) Quicken Credit Card 238,00 Jnint Checking 1,000,000 1.20% 402, 14 402,14
You can also click to $11,467.08 Subtotal 9,028.11 6,682.75
expand and minimize ® Investing G
the list of accounts. & TJnirkt Savings s00.00 1.0% 2,200.97 2,200.97
|_ Customize Hml Subtotal 2,200.97 2,200.97
- Total 11,229.08 8,883.72
[ Net worth $509,653.76 | .
— /| Add Account | | Edit Accounts | | e Quicken Bill Pay |

Quicken opens the register and selects an empty transaction.

Jim's Main Ch ecking <) Tao CashFlow Center | Transactions Overview EJ
Delete  Find  Transfer Reconcile  Write Checks  Set Up Online Wiew = Reportw  Options «
Date a um Payee Payment Clr Deposit Balance
Cateqgary Tag Memo
9/16/2007 DEP Jimmny's paycheck 1,545 00 9,790 97 =
/3 --Farm-- --Farm--
9/16/2007 Chavez MegaMarket 120 00 9,670 97
--5plit-- --5plit--
9/16/2007 313 Wong Gourmet Goods 40 00 9,630 97
(Groceries
9/19/2007 Sched AnyTown Water 2000 9,610 97
Utilities:'water [Enter_| [ Edit | [ Split | [ @l Attach |
10f1j2007, [ Awm Fayee Papment Depost "
Cateqory Tag Memo =
Click this field to begin Click this field to assign a Click this button to
entering a transaction. category to the transaction. save the transaction.

Enter a payment transaction

1 Select an empty transaction at the bottom of the register.

2 Enter a date, a check number, a payee such as AnyTown Water, and a payment amount. (You can
use the mouse or the TAB key to move from one field of the transaction to the next.)

In the Category field, select a category.

3

4 Inthe Tag field, select a tag. (Optional)

5 Inthe Memo field, type a memo or note. (Optional)
6

Click Enter to save the transaction.

That's it! You've entered a payment transaction. Keep going to learn about entering other kinds of
transactions.
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Transfer funds to another Quicken account

After you have set up multiple Quicken accounts within the same data file, you can transfer
funds between them. For example, if an annual bonus is deposited into your checking account,
you can transfer some percentage of the bonus to your savings account.

If you haven't set up multiple accounts in Quicken, skip to the next section, “Enter a deposit.”
1 Open the register for the account that you want to transfer money from.

2 On the toolbar, click Transfer.

w

Quicken displays the Record a Transfer between Quicken Accounts dialog with the current
account selected in the Transfer Money From field.

In the To Account field, select the account you're transferring money to.
In the Memo field, type a memo or description. (Optional)

In the Date field, enter the date of the transfer.

In the Amount field, enter the payment amount.

Click OK.

Quicken enters the transfer transaction in the register. The account you have made the
transfer to appears in the Category field in [square brackets].

o ~N o o N

Enter a deposit

In the Date field, enter a date.

In the Num list, select Deposit.

In the Payee field, enter where the money is from (for example, Income Tax Refund).

In the Deposit field, enter the deposit amount.

gaa B~ W N -

In the Category field, select a category, or click Split to split the deposit among multiple
categories.

(o]

In the Tag field, select a tag. (Optional)
7 Inthe Memo field, type a memo or note. (Optional)

8 Click Enter to save the transaction.

On an ongoing basis
Continue to enter all new transactions as they occur, either with transaction update or manually.

Also, reconcile your Quicken account each time you receive a new bank statement (see the next
section, “Reconcile your cash flow accounts”). Reconciling ensures that your Quicken account
accurately reflects all your banking activities. Reconciling is a great way to catch transactions
that you forgot to enter or entered twice.

Note: If you didn’'t enter any existing transactions when you set up the account, you'll probably have
several transactions to enter the first couple of times you reconcile your statements.
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Reconcile your cash flow accounts

When you finish updating and accepting transactions into a Quicken account, or you receive a
statement for an account that you're tracking in Quicken, reconcile your Quicken data. Reconciling
ensures that your Quicken data is correct and can also help you discover any errors. You can
reconcile almost any type of cash flow account, including checking, savings, and credit card, but
how you reconcile an account varies depending on whether you're reconciling to an online balance
(online accounts only) or a paper statement.

Reconcile an account to an online balance

The fastest and easiest way to reconcile an account that you're updating transactions for is with your
online balance.

Note: After you decide to reconcile your account to an online balance, you shouldn’t switch to reconciling
your account to a paper statement or it may appear that you're missing transactions or that your opening
balance is incorrect.

1 Open the account register.

2 On the toolbar, click Reconcile.
Quicken displays the Reconcile Online Account dialog.

Reconcile Online Account: Jim's Main Checki; x|

 Reconcile Ta

" Paper Statement

Ending Statement D ate: E

Opening Balance: 4368 B

Ending B alance: D

& Orline Balance
Balance as of 8/19/2007: 25.69

[T Auto reconcile after compare to register

| QK | | Cancel | | Help |

3 In the Reconcile To area, select Online Balance.

4 Click OK.

Quicken displays the Statement Summary window, marks all your downloaded transactions as
cleared, and shows the difference in the lower-right corner as 0.00.
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Quicken marks all I LTl | T
your downloaded -
transactions as

cleared.

Chk # |Payee
o |T/9/2007 AnyTown Cable TY Franchise -30.00
o |T/28/2007 AnyTown Dept Store -229.13
o |T/31/2007 Withdrawal Monthly Svc Chg -6.00
" |8/13/2007 AnyTown Water -40.00
" |8/15/2007 AnyTown Insurance -200.00
" |8/16/2007 AnyTown Bell -80.00

3 depantts, credits 1500

Difference: 0.00 |

7 chexks, debits CURE}

5 Click Finished.
Quicken marks each reconciled transaction with an R in the Quicken register’s Clr column.

6 Click Yes to print a reconciliation report. (Optional)

Reconcile an account to a paper statement

When you receive a statement for an account that you're tracking in Quicken, reconcile the
statement with your Quicken data. If you're updating transactions for the account, you must
take care to account for transactions that occur after the ending statement date.

1 Open the account register.

2 Onthe toolbar, click Reconcile.

Reconcile Online Account: Jim's Main Checking ReCOHC”e toa paper
statement only if you

have never reconciled
this account to an online

 Reconcile Ta

& Paper Statement

Ending Statement Diate: /3172007 | balance. Otherwise it
may appear that

Dpening Balance: 45313 E transactions are missing
or that your opening

Ending Balance: 79876 &8 balance is wrong.

= Online Balance
Balance as of 8/19/2007: £9.69

[T Auto reconcile after compare to register

| QK | | Cancel | | Help |

3 Use your bank statement to enter the requested information, except the opening balance,
which Quicken calculates for you. Click the Help icon if you need more information.

When you're finished reconciling, you can have Quicken make any needed adjustments in
your register.
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4 Click OK.

* If the account is online, Quicken marks all your updated transactions as cleared in the
Statement Summary window. Click each transaction that occurred after your statement
ending date to clear the check mark from the Statement Summary window.

* If the account isn’t online, Quicken displays the Statement Summary window without any
transactions selected. Select each transaction that appears on your statement to mark it as
cleared in Quicken.

It's a good idea to check off each transaction on the paper statement as you go along, too. When
you finish reconciling, cleared transactions will have an R in the Quicken register’s Clr column.

5 Ifthisisn'tan online account or it has been some time since your last update, you may need to add
transactions that are on your statement but aren't listed in the Statement Summary window.

° On the toolbar, click New to add transactions to the register.
* In the register, click Return to Reconcile to return to the Statement Summary window.

6 Click Finished when the difference shown in the lower-right corner of the Statement Summary
window is 0.00.

If the difference shown in the lower-right corner of the window isn’t 0.00, decide how you want
to resolve the discrepancy. You may have forgotten to enter a transaction, or accidentally
entered one twice. For example, perhaps your financial institution has recorded a service charge
or dividend that you haven't entered into Quicken yet. For information about resolving
reconciliation discrepancies, choose Help menu > Quicken Help, click the Search Quicken Help
tab, enter reconciling an account, and click Ask.

If the difference still isn't 0.00, your best bet is to click Finished and let Quicken add an Adjust
Balance transaction for you.

7 Click Yes to print a reconciliation report. (Optional)
To run a reconciliation report at a later time, choose Reports menu > Banking > Reconciliation.
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Back up your data file

Quicken saves your data file on your hard disk each time you enter a new transaction. However,
you should back up your Quicken data regularly so you always have a copy in case of a hardware
failure or computer virus.

When you manually back up your Quicken data file with the following procedure, if you have
attached images such as receipts or statements to your Quicken transactions or accounts,
Quicken backs up these attachments with your data file only if there is enough room for all of
them. If there isn't enough room for all of your attachments, none of them are included in the
backup.

You can back up your Quicken data file to removable drives, CDs, DVDs, and so on. Backing up to
floppy disks is the least reliable form of data storage, and Intuit doesn’t recommend that you use
this method for your valuable financial data unless you have no other options.

Another way to safeguard your valuable Quicken data is to back it up every day to a remote
location with Quicken Online Backup (service fees apply; service subject to change).

1 Ifitisn't already open, open the data file you want to back up.

2 Choose File menu > Backup.
Quicken displays the Quicken Backup dialog.

T xq
Quicken Backup
Backup data file:  QDATAODF Select this check box to
add a date after the

& On my computer [e.g. CD or floppy disk] //data file name. A date
Select the disk drive and path to the backup folder: Can_ help yo Ll. dete rmine
[ [Browse ... | which data file is the
Inzert your famatted disk in a drive now. Altemate betwesn twa disk most recent.

instead of always backing up to the zame one,

[~ i the date to fil: name (QDATA_20071001)
Thiz will help you identify which file is the latest backup.

 Online Quickem [T
Protect your most impaortant data with Quicken Onling Backup. For pennies a Backup -‘
day, you can securely store pour data online and put your mind at ease:
Learn mare | am already an Online Backup custamer
@ | oK || cancel |

3 Select the appropriate option:

* Click On my computer to back up to an external source (such as removable drives, CDs,
DVDs, and so on). Enter or browse to the backup location if necessary.

Quicken backs up the file, then displays a message telling you that the backup was
successful.

If you have already signed up for Quicken Online Backup, click Online, and then click OK.
Quicken Online Backup encrypts your data and sends it to be safely stored.

If you haven't yet subscribed to Quicken Online Backup, click Learn more for information
about the benefits and cost of the service. When you're ready to sign up, click Get Started
Now below the cost information.
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Next steps

If you're updating transactions in Quicken, you might be thinking how nice it would be pay your bills
online. If so, turn to the next chapter to get started!

To learn more about... Search Quicken Help for...
attaching images to transactions and accounts images

updating transactions from my financial institution updating transactions

storing passwords, Password Vault passwords

matching downloaded transactions review and accept cash flow transactions
security online features and security
saving reports so you can run them again saving reports

making reports look the way you want customizing reports

backing up data back up Quicken data files
restoring data you have backed up restore Quicken data files
moving data from one computer to another move files between computers
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Use online account services

Choose online account services 32
Set up online account services 34
Make payments online 36
Schedule online payments 38

Next steps 42

Before you start

Continue with this chapter if you want to learn how to pay your bills online or you have
existing cash flow or investment accounts that you set up manually and want to start
updating transactions for. If you're just adding cash flow or investment accounts, skip
this chapter and see “Add your cash flow accounts” on page 9 or “Add your investment
accounts” on page 44.

What you’ll need

You must connect to the Internet and register Quicken. (Choose Help menu > Register
Quicken. If Register Quicken isn't on the Help menu, you've already registered.) You
must also sign up for online account services with a participating financial institution,
as described in “Set up online account services” on page 34.
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Choose online account services

The online account services in Quicken give you convenient, day-and-night access to your accounts.
In Quicken, two available online account services are transaction update and online payment.

* Transaction update helps you keep your accounts up-to-date, improves the accuracy of your
record keeping, and simplifies reconciling your monthly statements. You can update transactions
from your participating bank, brokerage, or other financial institution directly into Quicken and
compare your financial institution’s records to your own. Typically, when a check clears the bank,
a credit card purchase is processed, or your broker executes a buy or sell order, you'll get the
details the next time you update.

*  Online payment helps you save time at every step of your regular bill-paying chores. You enter a
payment transaction in Quicken and then send the payment electronically with just a few
keystrokes (application approval and additional fees apply).

Your financial institution may support both transaction update and online payment, only
transaction update, or neither. Even if your financial institution supports online payment, consider
that Quicken® Bill Pay offers the added convenience of being able to pay your bills online from
within Quicken from as many as 10 different accounts at different financial institutions for a single
charge. For more information about Quicken Bill Pay, see “Sign up for Quicken Bill Pay” on page 35.

Why is using online account services with Quicken better than
using my financial institution’s Web site?

Many financial institutions let you bank or manage your investments online using your Web
browser. However, using Quicken to manage your cash flow and investment accounts offers many
additional benefits.

Manage cash flow accounts online in Quicken

You may be able to see your balances, pay bills, and even transfer money between accounts with
your financial institution’s Web site. But generally you see only the limited number of transactions
that have already cleared at your financial institution. By paying bills and entering transactions in
Quicken, you know your actual ending balance, including the transactions that haven't cleared yet.

Quicken also offers these benefits:

*  Web banking generally can’'t provide a complete picture of your finances unless all your accounts
are at a single financial institution. Quicken can combine information from all your real-world
accounts, so you can see the total effect on your cash flow and net worth. For more information
about how many accounts to add, see “Decide how much detail you want to track” on page 2 and
“Decide which accounts to track” on page 9.

* When you assign Quicken categories to your transactions, you get much more information out of
your data than just the transaction history and cleared balance available from most financial
institution Web sites. With almost no extra work, Quicken also gives you reports, graphs,
long-term planners, alerts, reminders, and tax features that can save you time and help you make
informed decisions that will affect your financial situation for years to come.

* Quicken Bill Pay is designed to work with Quicken, so the online payments you make are
automatically entered in your Quicken register so you know your real ending balance right
away—even before your financial institution does! For more information about Quicken Bill Pay,
see “Sign up for Quicken Bill Pay” on page 35.

° You can use One Step Update to update your account information from several financial
institutions at once. (This applies only to financial institutions that you can connect to directly
from Quicken.)
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* Whenyou download transactions and accept them into your register, Quicken marks them as
cleared. This makes it possible to balance your checkbook with just a few clicks—whether you
reconcile the account with your financial institution’s online records or the regular paper
statement. For more information about reconciling accounts, see “Reconcile your cash flow
accounts” on page 26, or choose Help menu > Quicken Help, click the Search Quicken Help
tab, enter reconciling and account, and click Ask.

Manage investing accounts online in Quicken

You may be able to see your holdings and recent transaction history, and even buy and sell
securities on your financial institution’s Web site. However, Web sites typically don't track lots or
history beyond a few months. If you enter those same transactions into Quicken, or better yet
download them directly from your brokerage, you'll have easy access to a level of detail not
available elsewhere.

Quicken also offers these benefits:

* If you add a Quicken account for each of your real-world investment accounts, you can
analyze all your investments in one place, no matter how many different financial institutions
you use. The Investing Center and the investing reports give you fundamentals, performance,
history, and analysis. For more information about analyzing your investments, see “Track your
portfolio’s performance” on page 48.

° You can save time. Instead of entering transactions into Quicken manually, you update them
when you go online. After you review them, Quicken adds them to the transaction list for you.

* You can take advantage of powerful tools such at the Capital Gains Estimator, which helps
you estimate which lots could realize the greatest after-tax yield. And the Capital Gains report
can save you hours at tax time.

* Ifyou add all the historical transactions for your investments and you keep your accounts up-
to-date, Quicken adjusts the cost basis of your original lot to account for every buy, sell, stock
split, reinvested dividend, and so on. Quicken uses this information to calculate performance
metrics. And when you sell, Quicken uses this information to calculate your capital gain or loss
for tax reporting—which is much easier than rummaging through old statements and
transaction records and calculating cost basis manually. To see your lots and cost basis at any
time, open the Portfolio (choose Investing menu > Portfolio) and expand the security you
want information about.

_\" Investing ¢ Property and Debt ¢ Financial Overview

Portfolio Today's Data Performance Analysis | Portfolio

Click the MINUS Dowrload Quotes  Dawnlaad Historical Prices Options~
sign (-) to . show; [falus - group by: [accounts = | Customize View... as of: [107172t
minimize the list e ——
of lots and the
e Sign (+) o \ Name QuokefPrice Shares Market Yalue Cost Basis Gainfloss

dit S Jmmy's 401 (k) 164,500.00  164,500.00 0.00
expand It = Magierek Small Cap 79.98 623,04... 2467500 24,675.00 0.00

Lot 1/1/1995 2998 3502335 105.00 105.00 .00
Lot 1/16/1995 29,95 3502335 105.00 105.00 .00
Lot 2/1/1998 29,95 3.502335 105.00 105,00 .00
Lot 2/ 161998 29,95 3502335 105.00 105,00 .00
Lot 311993 29,95 3.502335 105.00 105,00 .00
Lot 3/16{1998 29.98 3.502335 105.00 105.00 0.o0

Do all financial institutions offer online account services
with Quicken?

The number of financial institutions that offer online account services for banking and investing
with Quicken continues to grow. For a complete list of financial institutions that offer online
account services, choose Online menu > Participating Financial Institutions.
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Set up online account services

Continue with this section if you want to learn how to pay your bills online or you have existing cash
flow or investment accounts that you set up manually and want to start updating transactions for. If
you're just adding cash flow or investment accounts, skip this chapter and see “Add your cash flow

accounts” on page 9 or “Add your investment accounts” on page 44.

Setting up transaction update in Quicken and all online payment services such as Quicken Bill Pay
requires two steps—signing up for the service, and then activating the account.

If you signed up for transaction update when you added the account in Quicken, continue with
“Activate transaction update” on page 35 as soon as you receive a customer ID and password from

your financial institution.

Sign up for transaction update

1 Open the register for the account that you want to set up for transaction update.

Jim's Main Checking

Delete  Find  Transfer Reconcile  Write Checks  Set Up Online Wiew» Reportw  Options «
Date a um Payee Payment Clr Deposit Balance
Cateqgary Tag Memo
9/11/2007 Ay Tawn el 5000 1,670 00 =
Ukilities: Telephor
9/15/2007 DEP Jimmny's paycheck 1,545 00 3,415 00
& --5plit-- --5plit--
9/19(2007 Anytown YWaker 40 00 3,375 00
Ukilities: Water ( Enter | | Edit | | Split | | ] Attach |
ofzofzon7] 51 Abm Fapee Payment Pepost
Cateqory Tag Memo TI
Ending Balance: 3,375.00
Download Transactions | Scheduled Bills & Deposits (0 Due) | =
| Set Up Download &£ | | Set Up Online Payment | Save time - automatically keep this account up ko date!

Click Set Up Download to set up
online account services with Quicken.

To display the maxi

mum number of

transactions in the register at one
time, click the arrow to minimize the

Download Transact

ions tab and the

Scheduled Bills & Deposits tab.

2 Onthe Download Transactions tab, click Set Up Download.

3 Follow the on-screen instructions to obtain a password. The application process and terminology
are different for each financial institution. Be sure to specify that you want online account services
with Quicken. You may be able to sign up for both transaction update and online payment, or just
transaction update. If you have any questions, contact your financial institution for assistance.

If you want to pay bills online but your financial institution doesn’t support online payment, see
“Sign up for Quicken Bill Pay” on page 35 to learn how to pay bills from within Quicken. You can sign
up for only one online payment service for each account.
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Activate transaction update

You can activate your account and start using online account services as soon as you receive a
customer ID and password from your participating financial institution.

1
account services.

Open the register or transaction list for the account that you want to set up for online

On the Download Transactions tab, click Set Up Download.
If Quicken requests your customer ID and password, enter this information and follow the

on-screen instructions; then continue with “Connect directly to your financial institution
through Quicken” on page 21 for cash flow accounts or “Connect directly to your financial
institution through Quicken” on page 56 for investment accounts.

If Quicken connects to your financial institution’s Web site, your first update activates the

account; continue with step 3 of “Connect to your financial institution through its Web
site” on page 22 for cash flow accounts or step 2 of “Connect to your financial institution
through its Web site” on page 56 for investment accounts.

Sign up for Quicken Bill Pay

Quicken Bill Pay allows you to pay all of your bills in one place, directly from Quicken or on the
Web. Designed to work with both Quicken cash flow and investment accounts, Quicken Bill Pay
lets you receive and pay bills online from multiple U.S. accounts with check-writing privileges
(enrollment approval and additional fees apply; service subject to change).

1 Open the register for the account you want to set up for Quicken Bill Pay.

Jim's Main Checking

Delete  Find  Transfer Reconcile  Write Checks  Set Up Online

View » Repork+  Cplions

Date o Mum Payee

Cateqgary Tag

Payrnent

Memo

Clr Deposit Balance

9/11/2007 AnyTown Bel
Ukilities: Telephor
9/15/2007 DEP
o

9/19(2007

Jimmny's paycheck
--5plit-- --5plit--
Anybown Water
Ltilities: W ater

&0 00 1,570 00 =

1,545 00 3,415 00

4000 3,375 00
[Enter | [ Edit | [ Split | [ i Attach |

ofzofzon7] 51 Abm Fapee Payment Pepost I
Cateqory Tag Memo -
Ending Balance: 3,375.00
Download Transactions | Scheduled Bills & Deposits (0 Due) | =
| Set Up Download &£ | | Set Up Online Payment | Save time - automatically keep this account up to date!

Click Set Up Online Payment to set up
Quicken Bill Pay.

2 Onthe Download Transactions tab, click Set Up Online Payment.

3 Follow the on-screen instructions to complete and submit the enrollment application for

Quicken Bill Pay.
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Activate Quicken Bill Pay

You can activate your account and start using Quicken Bill Pay with the user ID and password you
created when you signed up for the service.

1 Open the register for the account you want to set up for Quicken Bill Pay.
2 Onthe Download Transactions tab, click Set Up Online Payment.

3 If Quicken displays a dialog with the option to select between Quicken Bill Pay or online payment
through your financial institution, click Activate in the Quicken Bill Pay area.

4 In the Customer ID and Password fields, type your user ID and password.
5 Click Next, and follow the on-screen instructions.

6 Continue with step 5 in “Make payments online” in the next section.

Make payments online

To make payments online, you must have signed up for Quicken Bill Pay or activated online
payment with a participating financial institution (service fees may apply). After you do, you can add
payment transactions to Quicken and transmit them to your financial institution or Quicken Bill Pay.

For more information about managing bills in Quicken, choose Help menu > Quicken Help, click the
Search Quicken Help tab, enter pay bills, and click Ask.

Add payment transactions

Adding payment transactions from the Online Center is even easier than writing a check, but the
first time you do so, you'll need to give Quicken the name, address, and phone number for each
payee. You'll also need to provide an account number.

1 Choose Online menu > Online Center.

2 Inthe Financial Institution list, select the online payment provider for the account.
3 Click the Payments tab.

4 In the Account field, select the account to withdraw the payment from.

Click Enter to add the
payment to the list of
transactions to be sent.
Don't forget to send the
payment transaction as
described in “Send
payment transactions” on
page 37.

Payee [ErnMcCarthy, 0.0 5. Tnc.
Account 123456733
Category  [MedicalDental El Split Mema

AnpT own Bell a000  s0z2
AnpT awn W ater 2000 8023

5 Inthe Payee field, enter who receives this payment.

If this is the first time you've sent a payment to this payee, enter the requested information. If you
don’t have an account number, use your telephone number so the payee can identify you.
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10

In the $ field, enter the payment amount.
In the Category field, select a category.
In the Memo field, type a memo or note. (Optional)

Enter either a processing date or a delivery date.

Depending on your payment processor, you may need to enter either a processing date (the
date you want your financial institution to deduct the money from your account) or a
delivery date (the date you want the payee to receive this payment). Also depending on your
payment processor, you may be able to skip this field and let Quicken calculate the earliest
date for you.

Click Enter.

Quicken adds the payment to the list of transactions to be sent. You must send the payment
transaction as described in the next section, “Send payment transactions.”

Financial institutions require different lead times to process a payment, so transmit the
payment from Quicken to your financial institution before it's due. For more information
about lead times, choose Help menu > Quicken Help, click the Search Quicken Help tab,
enter /ead time, and click Ask.

You can set up repeating online payments for payments that occur at regular
intervals. For more information about repeating online payments, see “Use repeating
online payments” on page 41.

Send payment transactions

You must send your payment transactions to your financial institution or Quicken Bill Pay.

A W0 N

Choose Online menu > One Step Update.

Select the payment you want to send.

Type a password for the financial institution you're sending the payment to.
Click Update Now.

Quicken marks sent online payment
transactions with a lightening bolt.

Date a T Payee Payment Clr Deposit Balance
Cateqgary Tag Mermo
gfzlfzon7 [ Am -} Erin McCarthy, DDS &0 00 LDepast 1,420 00 =
P Medical:Dactor  Fag Mamo
a2z} AnyTown Restaurant I'm | IEI | m | m | 478

Dining

You can attach images such as checks, receipts, or other images to
a transaction. Or, if a transaction requires follow-up or more
information, you can also add flags, notes, and alerts. Just click the
Attach button to get started.

That's it! You've sent an online payment. Keep reading to learn about scheduling online
payments.
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Schedule online payments

You can schedule bills so that Quicken reminds you each time online payments are due, or you can
send a single repeating online payment instruction to automatically make online payments without
any intervention. Because repeating online payments occur automatically, they're best suited for
payment amounts that don’t change from month to month (for example, a mortgage or car
payment).

Use scheduled bills

When you schedule a bill in Quicken, you can choose to have Quicken remind you to enter the
payment transaction in the register when the bill comes due, or have Quicken enter it in the register
without prompting. After the payment transaction is in the register, you know it's time to send the
payment.

Add scheduled bills to Quicken
1 Open the register you want to make the payment from.
2 Click the Scheduled Bills & Deposits tab at the bottom of the register.
3 Click Add Bill or Deposit.
Quicken displays the Schedule a Bill or Deposit dialog.

"0 Schedule a Bill or Deposit , x|

Schedule a Bill or Deposit
* Required fields_

Payee Information Scheduling

Payes* P«n}lTown Gasz & Electric |i| |Address... | Starton® 84142007 E

Lategory |Uti|ities:Gas % Electric |i| | Split... | IHemind Me vl 3 ::II days in advance
Tag [ [=] How often™® IMontth j
Memo | Optiors @ The 1st of every manth

O i - ~| of every month
Payment Information TbEIFlrst JIW’ednesday J Y

' The last day of every month

Account bo use™® IJim's Main Checking j
Method* IF'ayment d Schedule this tranzaction
. . ) - 0 with no end date
[T This iz a repeating online paprert. @) what iz th..
] 0 Orly until '7 |
Wieb site | Web site adivass | Go | :
0 Toend after [3 times

Amaunt & [50.00 =]

' Estimate from last |3 ﬁ payments

& Use full credit card balance.

@ | Options... | | ok | | cancel |

4 Enter the payee information.
* Inthe Payee field, enter who receives this payment.
* Inthe Category field, select the appropriate expense category.
* Inthe Tag field, select the appropriate tag. (Optional)
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5 Enter the payment information.
° Inthe Account to use list, select the account you want to make the payment from.

* Inthe Method list, select Online Payment from Quicken. (This option appears only if the
account you're making the payment from is activated for online payment.)

* Inthe Amount field, enter the payment amount.

6 Enter the scheduling information.
° Inthe Start on field, enter the date you want the first payment made, and the action
Quicken should take when the payment is due:

Select Remind me to have Quicken remind you to enter the payment in the register, and
enter a number of days before the due date. When the Quicken reminds you the payment
is due, follow the instructions in the next section, “Record scheduled bills in Quicken.”

Select Automatically Enter to have Quicken enter the payment in your register
automatically. After the payment is in the register, send the payment as described in
“Send payment transactions” on page 37.

° Inthe How often field, enter the frequency with which you want the transaction to recur.
* Enter how long the payment should be made.

7 Click OK.

Quicken adds the payment instruction to the Scheduled Bills & Deposits List (choose Tools
menu > Scheduled Bills & Deposits List). If you told Quicken to remind you to enter your
payment when it's due, when the time comes to enter the scheduled bill into the register,
Quicken places a reminder about the payment on the Scheduled Bills & Deposits tab at the
bottom of the appropriate register.

Record scheduled bills in Quicken

If you told Quicken to remind you to record the payment for a bill when it's due, Quicken places
areminder about the payment on the Scheduled Bills & Deposits tab at the bottom of the
appropriate register. Quicken also places a reminder in the Cash Flow Center (choose Cash Flow
menu > Go to Cash Flow Center), on the Quicken Home page (choose Tools menu > Go to
Quicken Home), and in the Scheduled Bills & Deposits List (choose Tools menu > Scheduled Bills
& Deposits List. In this section, you'll learn how to respond to the reminder in the register.

1 Open the register you're making the payment from.
2 Click the Scheduled Bills & Deposits tab at the bottom of the register.

3 Locate the payment transaction.
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4 Atthe right side of the window, click Enter.

ransacions ©) ] sceavis B & Deposts(20ue) =)

Status | Due Date | Payee | Amount | Web | Action |

Bills [ AnyTown Gas & Electric

Due Soon /0312007 AnyTown Gas & ﬁJECtric < average of the last 6 transactions -$50.00

Deposits and Other Scheduled Transacrinﬁs "y /l/

Due Today 5f01/2007 Timry's paycheck 1,545.00 (Auto) Edit| Skip|

Due Taday 501200 Bonus 1,000.00 Enter| Edit| Skip|
To help you spot overcharges or Click the Enter button to enter the
payment mistakes quickly and easily, tra”nsac_tlfn in the reglﬁter. (When you
you can move the pointer over the tell Quicken to ﬁntert_ € pay_r?]ent
payee name to see a minireport. transaction in the register without

prompting, Quicken displays (Auto)
instead of a Enter button.)

Quicken displays the Enter Transaction dialog.
5 Edit any individual elements of the payment. (Optional)

6 Click Enter Transaction.

Quicken adds the payment transaction to your register and adds a Pay button to the right side of
the window.

T jons (0) | Scheduled Bills & its (3 Due)

Status | Due Date | Payee | Amount | Web | Action

Bills
8jz1j2007 Etin McCarthy, DDS -80.00 /P_au
After you enter a scheduled transaction for an online
payment in the register, Quicken displays a Pay button
to remind you to send the payment.

7 Atthe right side of the window, click Pay to send the payment transaction, as described on
page 37.

You can set up repeating online payments for payments that occur at regular intervals. For
more information about repeating online payments, see the next section, “Use repeating
Q online payments.”
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Use repeating online payments

When you add a repeating online paymentto Quicken, you send a single payment instruction to
your financial institution specifying the amount, frequency, and duration of a payment. Your
financial institution makes the payments for as long as you specify or until you cancel the
payment instruction. Many people use this type of payment for regular bills that are always the
same amount, such as car payments. For more information about repeating online payments,
choose Help menu > Quicken Help, click the Search Quicken Help tab, enter repeating

online payments, and click Ask.

1 Open the register you want to make the payment from.
2 Click the Scheduled Bills & Deposits tab at the bottom of the register.

3 Click Add Bill or Deposit.
Quicken displays the Schedule a Bill or Deposit dialog.

Enter the payee information and a category.

Enter a tag and a memo. (Optional)

In the Account to use list, select the account you want to make the payment from.
In the Method list, select Online Payment from Quicken.

Select the This is a repeating online payment check box.

© 0o ~N oo o b

In the Amount field, enter the payment amount.

10 Enter the date you want the first payment made, and how often and for how long the
payment should be made.

11 Click OK.

Quicken adds the payment instruction to the Cash Flow Center (choose Cash Flow menu >
Go to Cash Flow Center), the Quicken Home page (choose Tools menu > Go to Quicken
Home), and the Scheduled Bills & Deposits List (choose Tools menu > Scheduled Bills &
Deposits List). When the payment is due, Quicken displays the payment instruction on the
Scheduled Bills & Deposits tab at the bottom of the appropriate register.

12 At the right side of the window, click Pay to send the payment instruction, as described on
page 37.

The online payments continue until the last payment you specify or until you cancel the
repeating online payment instruction. For more information about canceling online
payments, choose Help menu > Quicken Help, click the Search Quicken Help tab, enter
cancel online payments, and click Ask.
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Next steps

So far you've set up your cash flow accounts and learned how to pay your bills online. Now you're
ready to see how Quicken can help you manage your investments. Turn to the next chapter to learn

maore.

To learn more about...

Search Quicken Help for...

bills

automating regular payments

using online payees

security

storing passwords, Password Vault

updating transactions from my financial institution

online transfers

handling bills

scheduling bills

online payees

online features and security
passwords

updating transactions

about transferring money online
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4 Manage your investments

Decide which accounts to track 44
Add your investment accounts 44
Track your portfolio’s performance 48
Update your investment accounts 53
Add g01(k) retirement accounts 59

Next steps 61

Before you start

Think about the types of investment accounts you want to track in Quicken, including
brokerage accounts, IRAs, 401(k)s, and so on.

What you’ll need

If you want Quicken to help you add accounts by downloading account and
transaction information, you should register Quicken. (Choose Help menu > Register
Quicken. If you don't see Register Quicken on the Help menu, you've already
registered.) If you want to add accounts manually, you'll need the last statement you

received for each investment and retirement account that you plan to track in Quicken.

When you're ready to capture cost basis and capital gains information for an account,
you'll need all past and current statements for the account.
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Decide which accounts to track

In this chapter you'll learn how to set up brokerage and 401(k) accounts. For information about
adding other types of investment accounts, choose Help menu > Quicken Help, click the Search
Quicken Help tab, enter add investment accounts, and click Ask.

The following table can help you decide which account types best suit your financial situation.

To track this real-world account... Add this Quicken account type...

Investments such as stocks, including stock options and Standard brokerage
employee stock purchase shares, bonds, and mutual funds.
(If you write checks or use a debit card against this type of
investment account, you can also track those transactions.)

Individual retirement account, including traditional IRA, IRA or Keogh
Roth IRA, Education IRA, Keogh Plan, or SEP-IRA.

401(k) and 403(b) retirement accounts. 401(k) or 403(b)
529 college savings plans. 529 Plan
Mutual funds that meet the following requirements: Single mutual fund

(a) you purchase them directly from the mutual fund
company, (b) they're tracked in accounts by themselves,
and (c) the mutual fund company reinvests earnings and
dividends in the same security, so the account doesn’t
carry a cash balance.

Add your investment accounts

For many financial institutions, you can update all your account information and three to six months’
worth of transaction information at one time. (Later, if you want to use the performance-tracking
and tax-planning tools in Quicken, Quicken shows you how to add additional information such as
cost basis.)

And setting up your accounts for transaction update doesn’t save you time only when you add the
accounts; you can keep your accounts current by going online and updating transactions rather
than entering them into Quicken manually.

First you'll learn how to add brokerage accounts online. (If you can’t use the following procedure to
download 401(k) accounts, see “Add 401(k) retirement accounts” on page 59.) If you would prefer to
add your brokerage accounts manually, you'll also learn how to do that.

Add brokerage accounts online

1 Choose Investing menu > Go to Investing Center.
2 Inthe upper-right corner, click Today’s Data.

3 Inthe Investment & Retirement Accounts snapshot, click Add Account.
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( Home ~ Cash Flow \{ Investing A Property and Debt ~ Financial Overview

(& Accounts ~ ||@)| ~ ] Today's Data Today's Data  Perfarmance
=l Cash Flow
Jim's Main Checking  8,625.97 |Download Quotes |
Joint Checking 402,14
Joint Savings 2,200.97 Investment Alerts Options

Quicken Credit Card 238,00 Y¥ou currently have no investment alerts
$11,467.08

| Show all alerts | | Set Up Alerts |

=l Investing

$0.00

= Property & Debt Investment & Retirement Accounts ‘ Dptions v

$0.00 Manage your investments and retirement Funds, Add investing accounts,

| Add Account | | Edit Accounts | | Show Report | | Go to full Portfalio |

Watch List | options ~

R e e Track the performance of stacks, mutual Funds or indexes by downlaading the latest quotes from the
| Customize || Add Account Inkernet. Select ssourities bo watch,

| Add a security | | Edit Watch List | | Download Quotes | | Go to full Portfolio |

7
- / ~
| Net worth /$ll,76/7.08 |

Click the Add Account button
to start adding accounts.

4 Follow the on-screen instructions; click Next to move through the pages. Click the Help icon
if you need more information.

Use the following guidelines when you add the account. The order in which Quicken
requests this information varies from one financial institution to another.

Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it's not in the list, type its
name. Be sure to correctly identify your financial institution. Quicken needs the official company
name—not an abbreviation—to determine which services are offered by that institution.

Decide how to set up the account

If your financial institution supports Express Online Setup, Quicken helps you download your
account data and balance information.

*  After you specify that you want to add your accounts online, if Quicken displays customer ID
and password fields, you can probably add the account and transaction information for all
your accounts from the financial institution at the same time. Enter the customer ID and
password if you have them, or follow the on-screen instructions to obtain them.

*  Afteryou specify that you want to add your accounts online, if Quicken displays your financial
institution’s Web site, you probably need to add the account and transaction information
from the financial institution one account at a time. If you already have your login
information, log in to your financial institution’s Web site, navigate to your transactions, and
select the option to download into Quicken. If you need to apply for a customer ID and
password, follow the on-screen instructions.

If your financial institution doesn’t support Express Online Setup, you can set up the account
manually, as described in “Add brokerage accounts manually” on page 46.

Name your account

Enter a name for each account you want to add to Quicken. If you already added investment
accounts in Quicken, you can match the account you downloaded from your financial
institution to an existing Quicken account.
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Set your cash balance

When Quicken finishes downloading your account information, it displays a summary window. Click
the arrow to the left of the financial institution name to display all the accounts added for the
financial institution, and click the name of the account that you want to open. Then, in the Cash
Balance Adjustment dialog, verify the cash balance at your financial institution. If the Cash Balance
Adjustment dialog doesn’t provide a cash balance, or the provided cash balance is incorrect, enter
the cash balance from your brokerage’s Web site for the day you're setting up the account, and then
click Done.

When you download account information and transactions for more than one account at

#  the same time, Quicken displays a flag to the left of each account name in the Account Bar
list with downloaded information. Click the account name to open the account. (If you've
minimized the Account Bar list, you'll first need to click the PLUS sign (+) to restore the list to
its full size.)

That’s it. You're done setting up accounts and ready to see how your investments are performing.
See “Track your portfolio’s performance” on page 48 for more information.

Add brokerage accounts manually

1 Choose Investing menu > Go to Investing Center.
2 Inthe upper-right corner, click Today’s Data.
3 Inthe Investment & Retirement Accounts snapshot, click Add Account.

4 Inthe This account is held at the following institution field, enter the name of the financial
institution that holds this investment account, and click Next.

If your financial institution is in the list that Quicken displays, select it. If it's not in the list, type its
name. Be sure to correctly identify your financial institution. Quicken needs the official company
name—~not an abbreviation—to determine which services are offered by that institution.

5 Select No, | do not want to connect to <my financial institution> through Quicken, and click
Next.

Quicken displays the Quicken Account Setup dialog.

Quicken Account Setup _: ll

Choose the type of account to add.

' Standard Brokerage
Use this for stocks, mutual funds, bonds, stock options, and stock purchase plans.

" IRA or Keogh Plan

Usze this for traditional Individual Retirement Accounts, Roth IR&'s, SEP-RA's, SIMPLE IRA's,
Education [RA's, and Keogh plans.

' 401(k) or 403{b) Plan
Use this for 401(k] and 403(b] retirement plans.

i~ 529 Plan
Uze this for 529 college savings plans.

" Single Mutual Fund

Uze this for zsingle mutual funds purchazed directly from a mutual fund company. Dividends are
reinvested and there is no cash balance.

@ | cancel | | Back || Next |

6 Select Standard Brokerage, and click Next.
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7 Inthe Name this account field, type the name by which you want to refer to this account in
Quicken, and click Next.

8 Inthe Statement Date field, enter the date you're using to set up holdings in thisaccount, and
click Next.

* Ifyou're entering this information from a brokerage statement, use the statement ending
date.

° If you're entering this information from your brokerage’s Web site, use the date that your
information was posted (probably the date you accessed the site or the day before).

9 Inthe Cash Balance and Money Market fields, enter the cash balance for the account in the
way your financial institution displays it, and click Next. You may need to use both fields, or
just one or the other.

10 Identify the securities in the account, and click Next.

* If you have Internet access, in the Ticker field, enter the ticker symbol for each security
you want to download account details about. (If you don’t know the ticker symbol for a
security, click Ticker Symbol Lookup to connect to the Internet.)

* Ifyou don't have Internet access, in the Security Name field, type the name of each
security you want to add to the account.

11 Type the total number of shares, and identify the security type for each security, and then
click Next.

12 Click Done.

Now you're ready to add your holdings to the account. For information about how to update
your holdings into Quicken, see “Update transactions” on page 55. For information about
how to add your holdings manually, see “Manually enter transactions” on page 58. Then
you'll be ready to see how your investments are performing as described in the next section,
“Track your portfolio’s performance.”
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Track your portfolio’s performance

Quicken makes it easy to track the performance of your investments in a way that emphasizes what's
important to you. The Investing Center provides a number of ways to view your investing and
retirement accounts along with many useful tools to help you analyze and manage them.

You'll find a different focus on each page of the Investing Center. Choose Investing menu > Go to
Investing Center, and click the button that has the information you want.

loday’s Data focuses on Performance provides an in-depth
information that changes review of your investments over time,
frequently and helps you see how 50 you can measure the performance of
market changes affect the yoUr investments against key

securities you own or watch. benchmarks.

[ Home \&Cash Flow \1' Investing ~ Pmperty\angnebt \&Financ¥| Overview

“ Accounts - ||@ v‘| Today's Data Today's Data Performance J/Analysis I/Portfolio |£Jl
Analysis focuses on how your current investments Portfolio focuses on an
are divided among asset classes and how your in-depth review of your
mutual funds are doing compared to others. portfolio as a whole.

In this section, you'll learn how to use some of the performance and analysis tools in the Quicken
Investing Center. For example, you'll learn how to:

* Set up awatch list to track the securities you want to follow.

* Keep track of the average annual return for your investments.
* Determine the right asset allocation for you.

* Use the Portfolio to answer your top investment questions.

° Create reports that summarize your investment-related data.

Track the securities you want to follow
1 Choose Investing menu > Go to Investing Center.
2 Inthe upper-right corner, click Today’s Data.

3 Inthe Watch List snapshot, click Add a security.

Watch List | options v
Mame Day Change Day Change (%) Quote/Price

Chang Schales Machinery est 20

Pretel T +2.52 +8.76 31.25

Mena-McCarthy Indesx est 39.75

Online quotes by Comstock, delayed at least 20 minutes. Updated 100342007 at 8:15 am local time. Histarical quotes by lverson.

| Add a security | | Edit Watch Liy Download Quotes | | Go to full Portfalio |

Click Download Quotes to keep the
information in your Watch List current.

4 Follow the on-screen instructions; click Next to move through the pages. Click the Help icon if you
need more information.

To track market indexes in the Watch List, click Edit Watch List, and select the Watch check
box for each market index you want to display. If the market index you want to follow isn’t

Q in the Security List, click Choose Market Indexes at the top of the Security List to add it.
Quicken uses the market indexes in the Security List in the Growth of $10,000 Comparison
snapshot on the Performance tab. To learn more, click the What is Growth of 10,000 link at
the bottom of the Growth of $10,000 Comparison snapshot.
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Track your average annual return

Your average annual return, often called the internal rate of return (IRR), is the cumulative total
return on your accounts expressed as an annualized figure. It includes dividends, interest, and
other payments you receive, plus increases and decreases in the market value of your securities.
Generally, if the average annual return on an investment is 10 percent, that investment is
performing as well as a bank account that pays 10 percent interest in the same time period.

For information about how Quicken calculates this and other investment performance measures,
choose Help menu > Quicken Help, click the Search Quicken Help tab, enter /nvestment
calculations, and click Ask.

You can view the average annual return for an individual account, all accounts, only investment
accounts, or only retirement accounts.

1 Choose Investing menu > Go to Investing Center.

2

In the upper-right corner, click Performance.

The Performance tab appears only if you're using Quicken Premier. To learn how to add this
and other valuable tools in minutes, choose Help menu > Add More Investing & Tax Tools.

On the Performance toolbar, select whether you want to view the average annual return for
retirement accounts only, for all your investment accounts, or for a customized group of

accounts. (Optional)

In the Average Annual Return snapshot, view the average annual return for your accounts.
Quicken displays annualized figures for 1 year, 3 years, and 5 years.

Dow Jones Industrials®
MASDAT Composite®

*These calculations do not include reinvested dividend income,
‘Wwhat is Average Annual Return?

Average Annual Return | options ¥
Account 1 Year 3 Year 5 Year
Chris's Brokerage 6.89% -0.58%: -0,60%:
Jimrny's Emp, Skock Options -75.64% S33E2% 9,43%
Jimmy's ESPP -34.23% -9.20%: -0.44%:
All Listed Accounts -15.22% -5.40% 0.34%

1.60%
1.96%

| Show security performance | | Show security performance comparison

Click Show security performance
to see how each security is
contributing to the total return

Click Show security performance
comparison to see how the total
return for each security compares

with the change in the stock’s

for an account. ; : .
industry over the same time periods.
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Set a target asset allocation

Your current asset allocationshows how your current investments are divided among asset classes.
You can view the asset allocation for an individual account, all accounts, only investment accounts,
or only retirement accounts.

In this section, you'll learn how Quicken can help you set up a target asset allocation. After you do,
Quicken can help you determine if your current asset allocation is where it should be, and show you
how to change it. For more information about asset allocation, choose Help menu > Quicken Help,
click the Search Quicken Help tab, enter asset allocation, and click Ask.

1 Choose Investing menu > Go to Investing Center.

2 Inthe upper-right corner, click Analysis.

The Analysis tab appears only if you're using Quicken Deluxe or Quicken Premier. To learn how to
add this and other valuable tools in minutes, choose Help menu > Add More Investing & Tax
Tools.

3 Onthe Analysis toolbar, select whether you want to view asset allocation for retirement accounts
only, for all your investment accounts, or for a customized group of accounts. (Optional)

4 Inthe Asset Allocation snapshot, click Show Allocation Guide.

7 Options »

Actual

Total: 142,952,053 Set Target

Actual Target Difference
Large Cap Stocks 82.915% 0% 82.915%
Small Cap Stocks 5.450% 0% 5.450%
Other Asset Class 0.641% 0% 0.641%
Mo Asset Class 10.994% 100%

Expected Return &% Unknown
Expected Risk High {15%) Unknown

Download Asset Classes

| Show Full Graph | | Show Allecation Guide | | Rebalance Portfolio |

Use the Allocation Guide to set your asset allocation target
and learn about rebalancing your portfolio.

5 Read the on-screen instructions, and then click What should my asset allocation be on the left
side of the window.
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Use the Portfolio

The Portfolio provides multiple views that answer your top investment questions. You can
analyze the holdings, performance, and price information for every security you own, across
multiple investment accounts.

In this section, you'll learn how to select a portfolio view. For more information about the
Portfolio, choose Help menu > Quicken Help, click the Search Quicken Help tab, enter monitor
portfolio performance, and click Ask.

1 Choose Investing menu > Go to Investing Center.

2 Inthe upper-right corner, click Portfolio.
Quicken displays a list of portfolio views to select from.

Select a default view, Quicken can group your

or click Customize to investments for display by
create one of your account, industry, asset class,
own. and so on.

Financial O
Toduys D) | Portormance | :
[ Group by: !Accounts 'i

Employee Stock Options
Old Portfolio Yalue
I

3 Inthe Show list, select the view you want Quicken to display. For example, for an in-depth
look at the short-term performance of your securities, select Recent Performance. For an
in-depth look at the long-term performance of your securities, select Historic Performance.

Quicken displays information pertinent to the view you selected. (Move your pointer over a
column heading for an explanation.) If you want to see account information that isn’t
displayed in the default views, click Customize View to modify an existing view.

You can see some of the information in the portfolio views broken into smaller,
graphical pieces in the Investing Center. (Choose Investing menu > Go to Investing

@ Center, and then click Performance). For example, the Average Annual Return
snapshot on the Performance tab and the Historic Performance view in the
Portfolio both include information about average annual return.

4 Inthe Group by list, select how you want your investments grouped. (Optional)

5 Inthe As of field, enter another date. (Optional)

If the Portfolio displays asterisks indicating that data is missing, and you want to correct the
issue, see “Improve the accuracy of your investment data” on page 53. For more information
about missing data, choose Help menu > Quicken Help, click the Search Quicken Help tab, enter
placeholders, and click Ask.
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Run investment-related reports and graphs

1

Choose Reports menu > Reports & Graphs Center.
Quicken displays the Reports & Graphs window.

In the Quicken Standard Reports list on the left, click Investing.
Quicken displays the list of available investing reports.

Select the report you want to run.
In the date field, change the date or date range for the report. (Optional)

Click Show Report. If the report has a corresponding graph, you can click Show Graph instead.

If the report displays asterisks indicating that data is missing, the bottom of the report includes a
blue link called Placeholder Entries, followed by a blue link called Show me. Click Placeholder
Entries to learn how to resolve placeholder entries. Click Show me to go to the place in Quicken
where you can correct the issue. For information about when and why missing data is important,
see “Improve the accuracy of your investment data” in the next section.

Click Customize to change the way the report is laid out or the scope of information it includes.
Click the Help icon if you need more information. (Optional)

You can either close the report or chose one of the following options:

* Click the Printicon to print the report to paper or to a PDF.

* Click Save Report to save the report.

* Click Export Data to export the report to another program or to the Clipboard.
Click the Help icon if you need more information.
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Update your investment accounts

Now that you've seen the valuable performance and analysis tools in Quicken, you might be
asking yourself what you can do to make your investment data more accurate and how can you
can keep it current.

Improve the accuracy of your investment data

As you used some of the performance tools in Quicken, you may have noticed that some of the
performance measures that you want to track include asterisks or/and other notations such as
N/A indicating that placeholder entries for missing transactions are used in the calculations.

Average Annual Return Options
Account 1 Year 3 Year 5 Year
Chris's Brokerage 1,40%, -1.17%: 2.59%

Jmrny's Brokerane NIV H A+ MfB%*

These notations indicate that Quicken doesn’'t have
enough information to correctly calculate the value.

You can use placeholder entries to track holdings-only information in Quicken. They include the
number of shares (along with the security name) that must be added to or subtracted from your
Quicken account to make it agree with the number of shares and the account balance at your
brokerage. If the current value of your holdings is all you want to track in Quicken, you can leave
the placeholder entries as they're and skip the rest of this section. However, if you want to take
advantage of the detailed performance analysis and tax tools in Quicken, such as those
described in “Track your portfolio’s performance” on page 48, continue reading.

The way to resolve all placeholder entries is to enter the date you bought the shares and cost
basis information, which is the total amount you invest in a security you purchase. Cost basis
includes commissions, fees, mutual fund loads, and all purchases (even reinvestments of
dividends and capital gains distributions), minus the cost of any shares you have sold or given
away.

For each security that is missing transactions, Quicken adds an Enter Cost link to the
Transactions tab and an Enter link to the Summary tab of the account where you hold that
security. You can click either link to get started. As you enter the missing transactions that
Quicken needs to calculate your cost basis, Quicken subtracts shares from the placeholder entry
until it equals zero. Until you finish entering the complete transaction history, Quicken will
identify those calculations and performance measures in the Portfolio, reports, and snapshots
that are based on incomplete transaction information.
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Inwesting Property and Debt Fimancis! Overview

Chris's Brokerage Tatestng Corter | Gwrien | Putomancenaeis Transactions I

Transacties List
gfz9/2004 Enitry Chang Scholes Machinery +15 shares Enter Cost
Placeholder Entry for holdings amount of 15 shares as of 8/29/2004

=] @i Bought
8
To enter cost basis information,
click the Enter Cost link on the
Inves! ting Property and Debt . H " "
b caoteiess G | T Transactions page or the Enter
_ - _l — link on the Overview page.
_-|
= Chang Scholes Machinery 0,34 15 5.10 *
Flaceholder §f29/2004 15 5.10 Enter

o
Hame Qusefres | Shas Mabotiae | Cootba  Ganhoss danless Dy Change

5 | al

Quicken gives you two options for entering missing transactions, each with its own requirements.

°  Enter Missing Transactionlets you add all the missing transactions needed to compare the
historical performance of your securities over time, prepare accurate tax reports for both past and
current holdings, and make informed tax decisions about your investments. (For example, you're
in the ability to track /ots, or securities grouped by common purchase prices and dates, which are
important for calculating the tax rate that applies to your capital gains; tracking this information
can save you a lot of time and effort when you file your taxes.) This option is the only way to take
fulladvantage of the tax and investment tools in Quicken. You'll need the date you first purchased
each security, the price you paid for it, and all transactions that have occurred since the purchase
date.

°  Estimate Average Costlets you improve the performance data for your current holdings. If you
have held the account for many years or have a lot of transactions, this is a fast and easy way to
get started until you can enter all your historical transactions. For each security, you'll need the
total cost of the entire holding or the average price you paid per share.

1 Choose Investing menu > Go to Investing Center.
In the upper-right corner, click Today’s Data.
In the Investment & Retirement Accounts snapshot, click your investment account.

In the upper-right corner, click Transactions.

g A W N

In the transaction list, select the placeholder entry you want to resolve.
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6 Inthe Inv Amtfield, click Enter Cost.
Quicken displays the Enter Missing Transactions dialog.

"Q Enter Missing Transactions x|

Enter Missing Transactions for Chang Scholes Machinery

This security iz mizsing all or part of its transaction history. When you downloaded or manually entered tranzactions, the tatal number of
shares in those transactions did not equal the total number of shares pou own. Quicken has added a Placeholder Entry to account for
missing bransactions.

Ta get complete performance reporting and tax calculations, enter the missing transactions now.

Chang Scholes Machinery Transactions as of 8/29/2004

Date Tiangaction  Description

Bought 2 sh. 20

Holdings as of 8/29/2004 Shares Cost
Total shares you own, 15 *
Shares from tranzactions [abojre] 2 40.00
Shares in Placeholder Elhtly 13 Unknown
s
Enter Migsing Transacti?h | ‘ E stimate Average Cost..

When you click this button and add
missing transactions, Quicken lists the
transactions you add in the dialog.

7 Identify the amount of information you want to enter:

* Click Enter Missing Transaction to enter historical transactions. Use the Enter
Transaction field to select each transaction you want to enter, and then enter the
information that Quicken requests.

* Click Estimate Average Cost to estimate the average price per share. Enter your estimate
in the Cost or Price/Share field.

Keep your investment data current

The easiest way to keep your account up-to-date in Quicken is to update transactions with your
brokerage. If you prefer, you can also enter new transactions manually.

Update transactions

Updating transactions saves you time. Instead of entering transactions into Quicken manually,
you update them when you go online from within Quicken. After you review them, Quicken
adds them to the transaction list for you.

If you added your investment accounts online, you're ready to start updating transactions. If you
added your accounts another way and want start updating transactions, see Chapter 3 for
information about how to get set up.

How you update transactions with your financial institution depends on the way it
communicates with Quicken. If multiple connection methods are available, Quicken ensures the
best experience by attempting the most direct connection methods first.

* When you click Update Transactions on the Download Transactions tab of the register you
want to update, if Quicken displays customer ID and password fields, you can connect directly
to your financial institution through Quicken. See the next section, “Connect directly to your
financial institution through Quicken.”
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*  When you click Update Transactions on the Download Transactions tab of the register you want
to update, if Quicken displays your financial institution Web site, you must download transactions
to Quicken from there. See “Connect to your financial institution through its Web site” in the next
section.

If your brokerage doesn’t support transaction update with Quicken at this time, see “Manually enter
transactions” on page 58 for information about how to keep your accounts up-to-date.

Connect directly to your financial institution through Quicken

1 At the bottom of the register where you want to update information, click Downloaded
Transactions.

2 Click Update Transactions.
3 Select what you want to update with the financial institution.

x|
=) One Step Update Settings

[ Financial Institutions Passwords @
™ AnyTown Brokerage -‘i‘_ -

M Download latest transactions, balances, and haldings

| Manage My Passwords... |

@ {(:, Update Ncw] | cancel |

4 Type the password for the financial institution you're updating transactions for.

5 Click Update Now.
Quicken updates your transaction data.

6 Continue with“Compare updated transactions to Quicken data” on page 57.

If Quicken doesn’t recognize the name of one or more downloaded securities, it displays
the Matching Securities dialog. Select Yes to match the security to an existing one in your
Security List (shown at the top of the dialog), or select No to add the security to the Security List.

Connect to your financial institution through its Web site

1 At the bottom of the transaction list where you want to update information, click
Downloaded Transactions.
Quicken displays the login page of your financial institution’s Web site.

2 Log in to your financial institution’s Web site, navigate to your transactions, and choose the
option to download to Quicken.

3 Ifthe File Download dialog appears, specify that you want to open the file from its current
location.

4 If Quicken prompts you to do so, match the online account with the correct account in Quicken,
and then click Continue.
Quicken updates your transactions.

5 Continue with the next section, “Compare updated transactions to Quicken data.”

If Quicken doesn’t recognize the name of one or more downloaded securities, it displays the
Matching Securities dialog. Select Yes to match the security to an existing one in your Security
List (shown at the top of the dialog), or select No to add the security to the Security List.
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Compare updated transactions to Quicken data

After you update, Quicken displays the updated transactions at the bottom of the appropriate
transaction list.

When you accept a
new downloaded tiveivg | y and Gebt
transaction, Quicken Chris's Brokerage
adds it to the

transaction list.

12/19}2007 Bought Domini Social Index 2,545 shares @ 27,5085841 +70.01 I
c ™

anh Balane "
Totl Market Vabser 96,796.87

Tew 12/19/2007  Bought Domini Social Index 2,545 shares @ $27.508841

70.01
[Chccept | Deleﬂ
—

Quicken compares the downloaded transactions to ones you have already entered in the
transaction list; if any transactions are the same, Quicken labels the downloaded transaction
Match. If there is no match, Quicken labels the downloaded transaction New. If two transactions
are almost a match but differ in some way, Quicken labels the downloaded transaction

Near Match.

For example, Quicken labels transactions that have a difference of a few cents between the
transaction cost in Quicken and your brokerage’s data as Near Match transactions. (This
difference can occur due to your brokerage’s rules for rounding off decimals.)

You have two options for accepting the downloaded transactions into your transaction list:
Accept All or Accept. Accept All is the fastest way to accept transactions into your transaction
list, and it is a good option if you download all the transactions for the account. Accept is the
most accurate way to accept transactions into the transaction list because you review each one,
and it is a good option if you enter some of the transactions into the account manually.

* Click Accept All in the lower-right corner of the Downloaded Transactions tab to accept all
your downloaded transactions into your transaction list at once. Quicken displays a message
if some transactions require manual resolution and guides you through the process.

* Select each downloaded transaction on the Downloaded Transactions tab. Click Accept if
Quicken has correctly identified it as a New, Match, or Near Match transaction. Click Continue
if you have transactions from other sources to accept. Click Done after you have accepted all
the transactions.

If Quicken has incorrectly identified the transaction, click the Help icon for more information.
You can also click the Help icon for more information if Quicken prompts you to compare
your brokerage’s holdings to your holdings in Quicken or adjust your holdings amount.

That's it! You can see how your investments are doing with the tools described in “Track your
portfolio’s performance” on page 48.
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Manually enter transactions

The easiest way to keep your account up-to-date is with transaction update. If you haven't set up
transaction update, to keep your financial information current, you should manually enter all new
transactions as they occur.

Quicken includes forms to help you enter each type of investment transaction, and the forms are a
good way to quickly become familiar with the kind of information each type of investment
transaction requires. After you're familiar with this information, you can enter investment
transactions directly in the transaction list instead.

Regardless of how you enter investment transactions into Quicken, Quicken assigns the appropriate
investment categories to the transactions and tracks the tax consequences for you. For this reason,
you don’t want to change the investment categories in the Category List (choose Tools menu >
Category List) that begin with an underscore (for example, _401Contrib).

To manually enter investment transactions with investment forms, follow these steps:
Choose Investing menu > Go to Investing Center.

In the upper-right corner, click Today’s Data.

1
2
3 Inthe Investment & Retirement Accounts snapshot, click your investment account.
4 In the upper-right corner, click Transactions.

5

In the upper-left corner, click Enter Transactions.

Click Enter Transactions evesting 1 Property sed Dobt_ . Financial Overview

to open a dialog and \ Chris’s Brokerags gl el B _.....,,_Transal:tionsE

select the action you

Enter Transactions e
want to perform. —l

Tranaaction List

6 Inthe Enter transaction list, select the action you want to perform.

Investment transactions are at the top of the list, and cash transactions are at the bottom of
the list.

7 Enter the information Quicken requests.

If you're adding a bond, include the maturity date in the security name. This will help you
distinguish it from other bonds in your portfolio and make it easy to match the information you
download with the information in Quicken.

8 Click Enter/New to record additional transactions, and repeat steps 5 through 7. (Optional)

9 Click Enter/Done.
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Add 401(k) retirement accounts

If you want the most comprehensive picture of your net worth, or if you want help planning for
your retirement, be sure to track your retirement accounts. In this section, you'll learn how to
add one of the most common types of retirement accounts, the 401(k). For information about
how to add other types of retirement accounts such as IRAs, choose Help menu > Quicken Help,
click the Index tab, and enter add investment accounts.

Most financial institutions let you add 401(k) accounts online. If your financial institution is one
of them, you can add your 401(k) account just as you would a brokerage account, as described
in “Add brokerage accounts online” on page 44. Otherwise, use the following procedure.

Note: The 401(k) setup and tracking tools appear only if you're using Quicken Deluxe or Quicken Premier. To
learn how to add this and other valuable tools in minutes, choose Help menu > Add More Investing &
Tax Tools.

1 Getthe 401(k) statements that you want to enter into Quicken.

If you're not concerned with historical information, you could start with your most recent
statement and enter just your current holdings during setup.

If you want to include historical information for net worth purposes, choose the appropriate
option:;

* If your financial institution doesn’t provide share balance information and transaction
history, then you must decide on a starting date before you add the account. (Typically,
you would get all your statements and enter holdings information in chronological order,
starting with the oldest statement.) After you've added the account, you can't enter
statement information that occurred before the date of the earliest statement you use to
set up the account.

* If your financial institution does provide share balance information and transaction
history, then you can set up the account with just your most recent statement and enter
your historical information at a later point, as described in “Improve the accuracy of your
investment data” on page 53.

Choose Investing menu > Go to Investing Center.
In the upper-right corner, click Today’s Data.

In the Investment & Retirement Accounts snapshot, click Add Account.

o A W N

In the This account is held at the following institution field, enter the name of the financial
institution that holds this investment account.

If your financial institution is in the list that Quicken displays, select it. If it's not in the list,
type its name. Be sure to correctly identify your financial institution. Quicken needs the
official company name—not an abbreviation—to determine which services are offered by
that institution.
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6 Select 401(k) or 403(b), and click Next.

"Q Quicken Account Setup [

Choose the type of account to add.

¢ Standard Brokerage
Use this for stocks, mutual funds, bonds, stock options, and stock purchase plans.

" IRA or Keogh Plan

Usze this for traditional Individual Retirement Accounts, Roth IR&'s, SEP-RA's, SIMPLE IR&'s,
Education IRA's, and Keogh plans.

&

ze thiz for 401(k] an [b] retirement plans.

' 529 Plan
Uze this for 529 college savings plans.

" Single Mutual Fund

Uze this for zsingle mutual funds purchazed directly from a mutual fund company. Dividends are
reinvested and there is no cash balance.

@ | Cancel | I_'

7 Follow the on-screeninstructions; click Next to move through the pages. Click the Help icon if you

need more information.

When you finish adding the account, Quicken displays the Overview page for the account.

8 Click the Transactions tab to add cost basis information, as described in “Improve the accuracy of

your investment data” on page 53. (Optional)

For more information about resolving placeholder transactions for 401(k)s, choose Help menu >
Quicken Help, click the Search Quicken Help tab, enter p/aceholders, and click Ask.

Update your 401(k) accounts

Whenever you receive a statement for this account, update the Quicken account information.

Some financial institutions support transaction update for 401(k) accounts. If your financial
institution is one of them, you can update transactions for your 401(k) account just as you would any
other brokerage account, as described in “Update transactions” on page 55. Otherwise, use the

following procedure.
1 Choose Investing menu > Go to Investing Center.

2 Inthe upper-right corner, click Overview.
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3 Inthe upper-left corner, click Update 401(k) Holdings.
Quicken displays the Update 401(k)/403(b) Account dialog.

Update 401(k)/403(b] Account: Jimmy's 401 (k] e ll

Welcome to 401(k)/403(b) Update.

Usze pour most recent statement to update this account.

The previous statement ended: 104 /2007

This statement ends: 1/31/2008 [
Does pour statement show how many shares of each security you own?
& Ma  Yes

Did pou take out a new loan against this account during the last statement period?
& Ma  Yes

@) | cancel | |_. Next |

4 Follow the on-screen instructions; click Next to move through the pages. Click the Help icon
if you need more information.

Next steps

Now that you've finished setting up the accounts you want to track in Quicken, you're ready to
see how Quicken can help you prepare for tax time.

To learn more about... Search Quicken Help for...

updating quotes or stock prices updating quotes
updating transactions from my financial institution updating transactions
storing passwords, Password Vault passwords

matching downloaded transactions to transaction review and accept investment transactions
list transactions

resolving placeholder entries placeholders

deciding how complete to make historical data historical data
adjusting the cash or share balance of an adjusting share balance
investment account

reviewing your asset allocation asset allocation

view Morningstar ratings for mutual funds mutual fund ratings
tracking stocks that you don’'t own Watch List

exporting your Quicken portfolio to the Web Quicken.com portfolio
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Plan for tax time

Get help for tax time 64

Track your paycheck 64

Track your tax-deductible expenses 68
Use the Tax Planner 70

Run tax-related reports 71

Next steps 72

Before you start

At a minimum, you should complete Chapter 2, Manage your income and expenses,
being sure to add the account into which you deposit your paycheck.

What you’ll need

You'll need a recent paycheck stub.
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Get help for tax time

Quicken includes several tools to help you track your tax-related income and expenses. The Tax
Center provides the most commonly used tools along with a summary of your tax-related data and
reminders about upcoming tax-related dates.

Tracking tax-related information in Quicken can be useful throughout the year, long before April 15.
For example, Quicken can use your data to help you determine if you're having too much or too little
deducted from your paycheck. You can also review your deductible expenses on an ongoing basis.

The more tax-related information you track in Quicken, the easier your life can be when tax time
does roll around. If you plan to use TurboTax® to prepare your taxes, you'll find tools in the Tax
Center to help you import your Quicken data directly into the TurboTax software. Even if you don’t
use tax-preparation software, you can still use Quicken to print reports that consolidate a year’s
worth of information into a few pages; copy the figures onto your tax forms, and your work is
practically complete.

In this chapter, you'll learn how to use some of the tax tools in the Quicken Tax Center. In particular,
you'll learn how to:

° Add a paycheck that tracks your gross income and all the deductions taken out of each paycheck.
* Keep track of tax-deductible expenses.

* Use the Tax Planner to estimate your tax liability.

° Create reports that summarize your tax-related data.

Track your paycheck

While you could choose to enter the net amount of your paycheck as a deposit in your register, if
you do so you loose all the details about the paycheck, such as amounts added to your 401(k) or
deducted for federal taxes. Therefore Quicken provides a special paycheck feature that tracks gross
amounts, deductions, and net amounts for each paycheck. This simplifies a great deal of your tax
planning in Quicken.

Even if you initially added only the net amount of your paycheck in Quicken (as would be the case
for any paychecks added during Express Setup), you can still use the paycheck feature to add
deduction information now.

The paycheck feature also works if your paycheck varies from one pay period to the next. Just adjust
the details as necessary when you enter the paycheck transaction.

Add a paycheck

When you use a recent paycheck stub to add the financial details from your paycheck, Quicken
remembers these details each time you enter a paycheck into the register.

You receive the maximum benefit from the tax tools in Quicken (such as the Tax Planner) by setting
up your paycheck at the beginning of the tax year. If you're not setting up your paycheck at the
beginning of the tax year, Quicken helps you to adjust your year-to-date (YTD) totals.

Use this procedure to add a new paycheck to Quicken. If you simply want to add deduction
information to a paycheck added to Quicken (for example, during Express Setup), then skip to the
next section, “Adjust a paycheck.”
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Choose Tax menu > Go to Tax Center.

In the Taxable Income YTD snapshot, click Add Paycheck.

Quicken displays the Paycheck Setup wizard. (If Quicken displays the Manage Paychecks
dialog instead, click New to open the Paycheck Setup wizard.)

In the Paycheck Setup wizard, click Next.

Follow the on-screen instructions; click Next to move through the pages. Click the Help icon
if you need more information.

Use the following guidelines as you add the information about your paycheck:

* Select the account you want to deposit the paycheck into.

° Enter the date of the first deposit, when Quicken should remind you to enter your
paychecks into the account register, and how often you're paid. Click the double arrows
(>>) to the left of Scheduling to display the required fields if necessary.

* Click Edit on the right side of the appropriate area to enter the figures for gross pay and
deductions from your recent paycheck stub in the Setup Paycheck dialog, or to change
the name, category, or amount of a paycheck item.

You can edit the amount of a paycheck item directly, or
you can click the Edit button to change the name,
category, and amount of a paycheck item all at one time.

Earnings
Mame Categary Armiount
Salary Income Salary ~TEAE |

| Add Earning w |

* Click the Add button in the lower-left corner of the appropriate area to add a paycheck
item to the Setup Paycheck dialog. For example, to add items for bonuses, profit sharing,
or vacation, holiday, or sick pay, click Add Earning; to add items for retirement plans,
flexible spending accounts, or medical insurance, click Add Pre-Tax Deduction; to add
items for employee stock purchase plan deductions or loan repayments, click Add
After-Tax Deduction.

* To adjust the year-to-date (YTD) totals so you can use the tax tools in Quicken, specify
that you want to enter this information in the Enter Year-to-Date Information dialog that
Quicken displays after you click the Done button in the Setup Paycheck dialog. (This is the
only chance you'll have to enter this information in the Paycheck Setup wizard.)
Otherwise, tell Quicken to skip this step, and then enter this information in the Tax
Planner as you go along. For more information about entering year-to-date information,
choose Help menu > Contents, click the Search Quicken Help tab, and enter paychecks
Yyear-to-date information.

In the Manage Paychecks dialog, click Done when you have finished adding your paycheck
and YTD totals.
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Adjust a paycheck

If you get a raise or change jobs, or if other activities permanently affect your paycheck, future
paychecks should reflect this new information.

If you used Express Setup to add your paycheck to Quicken, you can also use this procedure to add
deduction information.

1 Choose Tax menu > Go to Tax Center.
2 Inthe Taxable Income YTD snapshot, click Edit Paycheck.
3 Inthe Manage Paychecks dialog, select your paycheck.

4 Click Edit, make any necessary changes, and click Done.

* If you want to change when Quicken reminds you to enter your paycheck into the account
register or how often you're paid, click the double arrows (>>) to the left of Scheduling.

* If this paycheck was added to Quicken as a net deposit (as would be the case if you added the
paycheck during Express Setup), you may need to click Track Deductions to display the fields
where you enter your deductions.

Click the Help icon if you need more information.

5 Inthe Manage Paychecks dialog, click Done when you have finished adjusting your paycheck.

Enter a paycheck into the register

If you told Quicken to remind you to enter your paycheck into the register when it's due, Quicken
places a reminder about the paycheck on the Scheduled Bills & Deposits tab at the bottom of the
appropriate register. Quicken also places a reminder on the Cash Flow page in the Cash Flow Center
and on the Quicken Home page. In this section, you'll learn how to enter the transaction that you've
told Quicken to remind you is due on the Quicken Home page.

1 Getyour most recent paycheck (or your paycheck stub if you have direct deposit).

2 Choose Tools menu > Go to Quicken Home. If you're upgrading from a prior version of Quicken
and have customized your Home page, you'll also need to click the Home button.

3 Choose the appropriate option:
* Select Calendar to view your scheduled bills and deposits for each day of the month.

* Select List to view your scheduled bills and deposits as a list. Then, in the Show list, select
whether you want to view all your bills and deposits, just your current bills and deposits, your
transactions by month, or your transactions by status.

4 Locate and click the paycheck transaction.
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5 Select the paycheck transaction and click Enter.

When you view your scheduled bills and deposits as
a list, the Show list lets you view only the bills and
deposits that meet certain conditions.

Cash Flow Investing Property and Debt Financial Overview

= @~ Bills and Deposits lhomse  BanVew | Mos w | Cresbs Hew Ve
wedreday, October 4 [ateber 2687 &
feid sl r Dot | | Sert U Paychasci S Pl Ligt

@ Show [ k- by Skak < i
= I urrent - by Stakus J' M

e Tosdary

iz e Jimnimny's pavcheck, I 1] [y

Click Enter to record the transaction in the register.

Quicken displays the Edit Current Paycheck and Enter into Register dialog.
6 Edit the paycheck amount. (Optional)

7 Click Enter to record the paycheck transaction in your register.

If you're using the In/Out/What's Left snapshot to help manage your spending, you
should add scheduled transactions for other transactions that occur at regular

@ intervals, such as bill payments, deposits, and account transfers. For more information
about the In/Out/What's Left snapshot, see “Track your monthly income and
expenses” on page 15. For more information about scheduled bills and deposits,
choose Help menu > Quicken Help, click the Search Quicken Help tab, enter managing
cash flow; and click Ask.
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Track your tax-deductible expenses

Quicken can link categories to specific lines on a tax form. (Categories are discussed in detail in
“Assign categories” on page 13.) Linking categories to tax forms automates the process of tracking
income and tax-related expenses.

Use standard tax-related categories

Quicken links the most common tax-deductible categories and subcategories to tax forms. If you
added a paycheck to Quicken in the previous section, you may have noticed that your income was
assigned to the Salary category and that deductions were assigned to categories and subcategories
such as Tax:Fed and Tax:Medicare.

To see a full list of standard tax-related categories in Quicken, open the Category List (choose
Tax menu > Category List).

Tax-related categories have a white check mark in a red circle to the left of the category name, and
the Tax Line Item column indicates the tax form and line item associated with the category. If a
category doesn’t have the appropriate tax form line item associated with it, you can edit the
category. Click the Help icon for more information.

Change the tax line item
for a category in the Edit
Category dialog. To open
it, select the category
you want to change and
click the Edit button.

L ol
Click the tab for e
the type of s e e E Tax Line Item hegers
category you T ——— i Form 1040:IRA contribution, selfr

want to see. o B s
Business Expenses L :h
Personal Income
Personal Expenses

All Cateqories po :
—— : Descriptior:  [Miscedaneous
. Group: [rceionsy 2]
~Type
T Income
& Expense ™ Spending is not discretionaty
© Subcategoyof [ ]
rTax
T e i e
) | |
Tax-related categories O Tandind. @) Stanciad oo e bt
have a white check mark € Evtended s ftom st
in ared circle to the left of |
the category name and
the associated tax line
item to the right. —
@ oK | | cancel
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Add additional tax-related categories

Your Quicken file may not contain all the tax-related categories that you need. For example, if
you subscribe to certain periodicals that are directly related to the production or collection of
tax-related income, you may want to track this information in Quicken. Follow these steps to
add tax-related categories to your Quicken file.

Choose Tax menu > Deduction Finder.
In the Choose a deduction type list, select the type of deduction you want to investigate.
In the Choose a deduction list, select a deduction.

In the corresponding questions list on the right, answer the questions.

gaa b~ W N -

Click More Information at the bottom of the window to get more information about a
deduction. (Optional)

6 Click Create Category at the bottom of the window when you find a deduction that you'd like
to track. (Optional)

Quicken adds the category (and perhaps a subcategory) to the category list for you and
associates it with the correct tax form and line item.

7 Click the Summary tab at the top of the window for summary information about deduction
types. (Optional)

8 Click the Action tab at the top of the window for additional information about deductions
and steps to take. (Optional)

You can return to the Deduction Finder at any time to add more tax-related categories. If you
need more assistance than the Deduction Finder provides, the Quicken Tax Center provides
links to tax forms, publications, and tools that can provide more detailed information. Choose
Tax menu > Go to Tax Center. In the lower-right corner of the Tax Center, in Online Tax Tools,
click the underlined text.

Review tax-related categories

If you have added your own tax-related categories or changed a standard category’s tax line
item, Quicken can help you make sure that you have assigned the correct tax line item.
1 Choose Tax menu > Tax Category Audit.

Quicken checks all your categories and lists the categories that meet the following criteria:

* Standard Categories aren't linked to their original tax line items, or are linked to incorrect
tax line items.

* User-defined Categories may need to be linked to different tax line items.

2 Select the appropriate action for each category Quicken displays.

* Click Change to edit a category, make the necessary changes, and click OK. Click the Help
icon for more information.

* Click Ignore to leave the category unchanged.
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Use the Tax Planner

Use the Tax Planner to prepare for the inevitable. After you add a paycheck to Quicken and assign
tax categories to a few tax-related expenses, you already have a wealth of tax-related data at your
fingertips. The Tax Planner can use your Quicken data to help you anticipate the current year’s tax
liability. You can then adjust your payroll exemptions if necessary. You can also evaluate the tax
implications of various tax-related financial actions, such as buying a home or selling stock.

Note: To work effectively, the Tax Planner needs year-to-date information for your gross pay and deductions.
If you did not add your paycheck at the beginning of the tax year and did not add year-to-date information
when you added your paycheck to Quicken, add this information as you go along. If you need assistance,
click the question mark in the upper-right corner of the Tax Planner window. You can also choose

Help menu > Quicken Help, click the Search Quicken Help tab, enter year-to-adate information, and click Ask.

Choose Tax menu > Go to Tax Center.
In Tools, click Tax Planner.

On the left side of the Tax Planner window, click How can Quicken help with Tax planning?

A W N P

Read the on-screen instructions, and then click Let’s get started on the left side of the
Tax Planner window.

[T haaPlarass alol=

Click Tax Planner
Summary to see an
overview of your tax
situation.

Tan Cormpatation

Then click a tax item to
see more detail.

Al st s Tam Due

e 133

At any time, you can click a schedule or worksheet on the left side of the window for more detail
about a specific area. When you do this, pay particular attention to the details at the bottom of the
window, which is where the Tax Planner identifies the source of its calculations. (If you don't see the
calculation details at the bottom of the window, click Show Details.) You can use your actual
Quicken data, import your TurboTax data from the previous tax year, enter new values manually, or
have Quicken base the calculations on scheduled bills and deposits. If you need assistance, click the
question mark in the upper-right corner of the Tax Planner window.
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Run tax-related reports

You don't have to wait until tax time to review your tax information. In fact, you probably won't
want to. Use the included tax reports to help you keep an eye on your tax information
throughout the year.

1 Choose Reports menu > Reports & Graphs Center.
Quicken displays the Reports & Graphs window.

2 Inthe Quicken Standard Reports list on the left, click Tax.
Quicken displays the list of available tax reports:

* Capital Gains displays short-term and long-term sales that are subject to capital
gains tax.

If the report displays asterisks indicating that data is missing, the bottom of the report
includes a blue link called Placeholder Entries, followed by a blue link called Show me.
Click Placeholder Entries to learn how to resolve placeholder entries. Click Show me to go
to the place in Quicken where you can correct the issue. For information about when and
why missing data is important, see “Improve the accuracy of your investment data” on
page 53.

* Tax Schedule displays tax-related transactions subtotaled by tax form line item. If you
plan to export tax information to tax software, this is the report to use.

°  Tax Summary displays tax-related transactions subtotaled by category.

If you have purchased Quicken Home & Business, this report can help you identify
potentially-deductible business expenses that Quicken needs more information about so
you can resolve them before tax time. For more information about resolving potentially-
deductible expenses, see the other user manual that comes with Quicken—Getting
Started with Quicken Home & Business 2008. You'll find an electronic copy of the manual
on the Web (choose Help menu > User Manuals). To learn how to add this and other
valuable tools in minutes, choose Help menu > Add More Investing & Tax Tools.

If you're using Quicken Premier, Quicken also provides the following three tax reports.

* Schedule A displays itemized deductions from only the Schedule A section of the
Tax Schedule.

* Schedule B displays interest and dividend income from investment and noninvestment
accounts.

* Schedule D displays realized gains or losses, loss carryovers, and long-term capital gains
distributions for securities in investment accounts.

To learn how to add these reports and other valuable tools in minutes, choose Help menu >
Add More Investing & Tax Tools. Or navigate to the report in the Reports & Graphs Center,
and click Unlock Report.

3 Inthe date fields, change the date or date range for the report. (Optional)
4 Click Show Report.

5 Click Customize to change the way the report is laid out or the scope of information it
includes. Click the Help icon if you need more information. (Optional)

6 You can either close the report or chose one of the following options:
* Click the Print icon to print the report to paper or to a PDF.
* Click Save Report to save the report.
* Click Export Data to export the report to another program or to the Clipboard.
Click the Help icon if you need more information.
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Next steps

If you want to use Quicken to help you plan or manage your taxes in more detail, try some of the
other tools that Quicken provides:

* Inthe Tax Center, in Tools, click Tax Withholding Estimator to review whether you're over- or
underwithholding.

* Inthe Tax Center, in Tools, click Capital Gains Estimator to help plan security sales so you can
maximize after-tax yields. (Capital Gains Estimator appears only if you're using Quicken Deluxe or
Quicken Premier. To learn how to add this and other valuable tools in minutes, choose Help menu
> Add More Investing & Tax Tools.)

If you're using Quicken Premier, you'll also have access to the What Should | Sell? component of
the Capital Gains Estimator, where you can specify goals—such as offsetting gains with losses—
and have Quicken suggest sales of investments that can help you meet your goals.

* Choose Tax menu > Itemized Deduction Estimator to review your expenses and make sure that
you're taking all the deductions to which you're legally entitled.

To learn more about... Search Quicken Help for...
tax-related categories tax-related categories

setting up alerts setting up alerts

estimating capital gains estimating capital gains
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Determine your net worth

Put it all together 74

Track your home value and associated loan 74
Track a vehicle value and associated loan 76
Add other asset and liability accounts 77
Analyze your net worth 77

Next steps 79

Before you start

To get a complete picture of your net worth, you should enter all the financial
information discussed in the previous chapters before you continue with this chapter.
If you have completed the previous chapters, most of your work here is done.

What you’ll need

You'll need information about the purchase price and value of your assets (home,
vehicle, and so on) as well as information about any loans that might be associated

with them.
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Put it all together

Although using Quicken as described in the previous chapters can bring a great deal of order to your
finances, you still don’t have a complete picture of your financial situation. In this chapter, you'll
learn how to use the tools and information in the Property & Debt Center to track the assets (what
you own) and liabilities (what you owe) not reflected in your bank balance or stock portfolio.

The more financial information you provide to Quicken, the more Quicken can help you understand
and improve your overall financial health. When you add asset and liability accounts, you're
increasing the power of Quicken to incorporate all your financial data into a single, clear picture of
where you stand and where you can go.

In this chapter, you'll learn how to add the following types of accounts:

* Anasset account for a home you own or are buying, with an associated liability account if you're
paying a mortgage

* Anasset account for a vehicle you own or are buying, with an associated liability account if you're
paying off a vehicle loan

* Anasset account for other property you own, such as a stamp collection or work of art
* Aliability account for other loans or debt, such as a student loan

Track your home value and associated loan

If you own a home, you can use Quicken to track its value, along with the mortgage that may be
associated with it. Quicken calculates the value of your equity and tracks the interest you pay each
year and the remaining loan balance.

When you add a mortgage account, Quicken adds both an asset account for the positive value you
have in your home, and a liability account for the value of your home loan.

1 Ifyou have the last statement you received for the mortgage account you plan to add, get it now.

You can use the statement to enter the most recent values, such as balance remaining on the
mortgage, while you're adding your account.

2 Choose Property & Debt menu > Go to Property & Debt Center.
3 Inthe Property & Debt Accounts snapshot, click Add Account.

4 Select House (with or without Mortgage), and click Next.
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5 Inthe Name this account field, type the name by which you want to refer to this account in

Quicken, and click Next.

Quicken displays the Quicken Account Setup wizard for tracking a home.

Quicken Account Setup ,'

X

Enter the starting point information.

‘When did you acquire this property?

4AE/M0E [
5o [
T |

Purchase price:

E stimate its cument value:

= |t's okay to enter approsimate values. You will be able to change them later.

(z) | cancel | | Back ||‘

Next |

6 Follow the on-screen instructions; click Next to move through the pages. Click the Help icon

if you need more information.

Note: When you add the account, enter both the purchase price and the estimated current market
value if you know it. Quicken enters the purchase price as the opening balance and adds an
adjustment transaction in the house account register to reflect the current market value. This way
you can track your equity. As the home’s value changes over time, you can enter additional

transactions to keep the equity value current.

If you told Quicken that you have a mortgage on the house, Quicken adds two accounts: one
for the positive value of the house (a house account) and one for the negative value of the
loan (a house loan account). Quicken then displays the Edit Loan wizard.

x|

ErSSS——
r Loan Informatior
Opening Date: 4/18/2006 i
Original Balance: 180,000.00 [
Original Length: 30 IYears 'l
Compounding Period: IDaiI_l,l j
— Payment Periad
@ Standard Period: IMontth j
' Other Period: l_
(_'D | cancel | [ Next |

7 Enter the requested information about your home loan.
When you finish, Quicken displays the Edit Loan Payment dialog.
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‘An_uT own Mortgage Lender
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Address...
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Help

(DL

IV Show as a bill

8 Enter information about your regular loan payment, and then click OK.

Track a vehicle value and associated loan

The steps for tracking a vehicle’s value and loan are almost identical to those for adding a house and
mortgage account. When you add a vehicle loan account, Quicken adds both an asset and a liability
account.

A W N P

If you have your last statement for the vehicle loan, get it now.
Choose Property & Debt menu > Go to Property & Debt Center.
In the Property & Debt Accounts snapshot, click Add Account.

Select Vehicle (with or without Loan), and click Next.
Quicken displays the Asset Account Setup wizard for tracking a vehicle.

Follow the on-screen instructions; click Next to move through the pages. Click the Help icon if you
need more information.

If you told Quicken that you have a vehicle loan, Quicken adds two accounts: one for the positive
value of the vehicle (a vehicle account) and one for the negative value of the loan (a vehicle loan
account). Quicken then displays the Edit Loan wizard.

Enter the requested information about your vehicle loan. Click the Help icon if you
need assistance.

If you have assigned Auto categories to your transactions, you can see a summary of your
auto expenses whenever you're in the Property & Debt Center. In the Auto Expenses
snapshot, click Show Auto Expense Report.
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Add other asset and liability accounts

You can track the value of anything that you own (asset) or owe (liability) in Quicken. Following
the same procedures as in the previous sections, add any asset or liability accounts that you
want Quicken to include when evaluating your financial situation. For each account, enter a
value that you think is a good estimate of the total value of your assets or liabilities. If you don't
want to track your assets or liabilities in great detail, you can group them together in a single
asset or liability account.

Note: When you add a house or vehicle account, Quicken prompts you to add the associated liability
account and loan (if any). To get the most complete picture of your financial health, don’t forget to add a
liability account and loan for any other assets you owe money on. You can add liability and loan
accounts in the Property & Debt Center (choose Property & Debt menu > Go to Property & Debt Center).
You can add them in either order since after you add one of them, Quicken prompts you to add the
other. To add a liability account, in the Property & Debt Accounts snapshot, click Add Account. To add a
loan, in the Loan Accounts Summary snapshot, click Add Loan.

Analyze your net worth

Now that Quicken has more information about your finances, you can learn more about the
value of your net worth.

If you have selected the Don't Include in Totals check box for any account in the Account List
(choose Tools menu > Account List), Quicken modifies the totals in the Account Bar list and the
totals in the account snapshots in the centers, including the Financial Overview Center
described below. However, selecting this check box won't affect the totals in the Net Worth
report described on page 79. For more information, choose Help menu > Quicken Help, click the
Search Quicken Help tab, enter net worth, and click Ask.
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Use the Financial Overview Center

This center shows changes to your assets and liabilities, including cash flow and investment
accounts, over time. It also shows you the percentage of your finances in each type of account.

1 Click the Financial Overview tab at the top of Quicken.

2 If necessary, click the Net Worth button in the upper-right corner.

Quicken displays the Financial Overview Center. (You must have Quicken Deluxe or Quicken
Premier. To learn how to add this and other valuable tools in minutes, choose Help menu >
Which Quicken is best for you?)

l Home Y\(Z'ash Flow Xlnvesting ( Property and Debt T Financial Overview 4

= # Accounts ~ @ A

(= Cash Flow
Jim's Main Checking 8,526,584
Jir's Main Checking2 6,025.69
Jaoint Checking 402,14

Jaint Savings 2,200,97

Cuicken Credit Card  200.00
$17,655.64

= Investing
Chris's Brokerage 124,150.70
Jimmy's Emp. 5. 7,536.00
Jimmy's ESPP 31,967.92

Jimmy's 4010(k) 164,500.00
$328,154.62

= Property & Debt
Chris's Coupe: 15,000,00
Dur Home: 157,000.00

Chris's Coupe ... -Z2,6E88.79
Our Home Loan -113,658.18
$55,653.03

s nccoun
Met Worth $401,463.29

Net Worth Net Worth

Current ‘Year Aga DifF.
Assets: 517,610.26 474,068,580 43,541 .46
Liabilities: 116,146.97 119,533.89 -3,386.92
ket Worth: 401,463.29 354,534.91 46,925,358
in 100,000.00 M assets
4 M Lishilties

-2
2006 1202008 202007 W2007  BAZDOT  BAZODT  ID200T

| Show Full Graph | | Show Net Worth Report. |

in100,000.00 11 CashFlow
5 M Investments

I Property and Deb,
4
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Run a Net Worth report

This report shows your net worth as of a specified date. Quicken calculates your net worth by
adding the balances of your checking, savings, cash, asset, and investment accounts (your
assets), and then subtracting from that total the balances of your credit or charge card and
liability accounts (your liabilities).

1 Choose Reports menu > Reports & Graphs Center.
Quicken displays the Reports & Graphs window.

2 Inthe Quicken Standard Reports list on the left, click the arrow to the left of Net Worth &
Balances.

3 Select Net Worth.
4 In the Report Balance as of field, change the date for the report. (Optional)

5 Click Show Report or Show Graph.
Quicken displays a report or graph that shows the value of all your assets and liabilities.

If you want to exclude certain information from your Net Worth report, click
Customize, make any desired changes, and then click OK. For example, if you want a

“E} report that excludes nonliquid assets, such as your home, click Customize, and click to
clear the check boxes next to the asset and liability accounts for your home on the
Accounts tab.

Next steps

Now you're ready to take advantage of one of the most powerful financial management
features that Quicken offers. The next chapter explains how to use Quicken to develop a
long-term financial plan for life events such as funding your retirement, which can help you
when you're ready to put your past and present financial data to work toward building your
financial future.

To learn more about... Search Quicken Help for...
tracking assets assets (tracking physical)
tracking liabilities liability accounts

managing loans about loans

reducing your debt Debt Reduction Planner
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Develop a long-term plan

Begin planning 82
Create your plan 82
Review your plan 83
Modify your plan 83
Next steps 84

Before you start

Think about when you would like to retire and what kind of standard of living you
anticipate. Consider any large purchases you would like to make, and any life changes
that you might be facing (such as having children or sending them off to college).

What you’ll need

If you haven't already set up the accounts discussed in the previous chapters, you'll
need information such as account balances, the value of what you own and what you
owe, and so on.
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Begin planning

The Planning Center provides tools to develop a number of long-term plans, including plans for
retirement, college, purchasing a home, reducing debt, or making a special purchase. In this chapter,
you'll learn how create and examine a retirement plan.

When you begin developing a long-term plan with Quicken, you can use your actual Quicken data,
or you can enter data as you go along.

Use existing data

The Retirement Planner starts with your actual Quicken data. If you have entered most of the
financial information covered so far in this book, Quicken uses it as a starting point. Much of the
planner will already be filled out for you, using your paycheck transactions, investment income,
house and mortgage accounts, and so on.

Enter data as you go

If you haven't yet entered a lot of data in Quicken, you can still use the planner. Just enter data as
you go. You can enter figures that are based on your past experiences or your future plans.

In fact, while you're developing long-term plans in the Planning Center, you can add the kinds of
accounts discussed in previous chapters. For example, if you want your plan to include the value of
your house, but you haven’t yet added your mortgage and associated loan accounts, Quicken lets
you do so during the planning process.

Create your plan

1 Choose Planning menu > Go to Planning Center.

2 InPlanners, click Retirement Planner.
Quicken displays the Retirement Planner Introduction window.

gl Click Next to get started.

o Quicken walks you through the
process. If you have added the
accounts discussed in previous
chapters, much of your work is
already done. Don't worry if you
haven't; you can add them here.

3 Click Next to move through the planner pages (recommended), or go directly to an area of
interest on the left side of the window.

To prepare the most complete plan, enter all the information that Quicken requests. In many
cases, Quicken links to dialogs that contain explanations of terms or forms that you need to fill
out. Click the underlined text to go to these linked dialogs.
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Review your plan

The Plan:Results snapshot in the Planning Center displays a graph of your projected account
balances from the present until the end of the plan and tells you if you can retire when you want
to. If there’s still some information you need to enter before Quicken can create your plan,
Quicken displays a link to the Planning Assumptions window instead of a graph. Click Check to
open the Planning Assumptions window, and then click and complete each assumption that
doesn't have a check mark next to it.

If you want to see how a change in circumstances affects your plan, or if your current plan
doesn’t succeed, see the next section, “Modify your plan.”

Modify your plan

After you have entered enough data for Quicken to develop a plan, you can experiment with
your data in several ways to see how certain actions would change the plan.

Change assumptions

Assumptions are the pieces of information used to generate your plan. When you change an
assumption, Quicken immediately displays a new plan using the new information. The Plan
Assumptions snapshot in the Planning Center displays a summary of each of your plan
assumptions, as well as links that you can click to modify each one. If you want to change several
assumptions at once, you can click the Change Assumptions button, and then click the Edit
button for each assumption you want to modify.

Consider What if

One of the most powerful tools in the Retirement Planner is What if. Using What if, you can
change many of your plan’s assumptions without actually changing the plan itself. Then you can
decide whether you want to change your plan based on your What if calculations.

Here are a few examples of the kinds of questions What if can help you answer:

°  What if | quit my job and stay home when the baby is born? (Change information such as
salary and living expenses.)

*  What if I relocate to a different part of the country? (Change information such as current and
future homes and assets, living expenses, and special expenses.)

*  What if I sell some of my assets and take a trip around the world? (Change information such
as investments and living expenses.)

1 Choose Planning menu > Go to Planning Center if the Planning Center isn't already
displayed.

2 Inthe Plan Assumptions snapshot, click Explore What If’s.
Quicken displays the What If window.

3 Inthe Choose a goal type list, select a goal type.
Quicken displays this field only after all you have answered all of the plan assumptions.

4 Click any What if | link.

Develop a long-term plan 83



Select a goal from
the list.

Choosean N\  [===
option for hio
reaching this
goal sooner, or
with less effort.

m:'::n:p Include spouse: oursell Spouse
"y, Eist name: i [Eris
Iﬂaheofbirlh: [eransen [er13m1358
T B
5 [calculate..| [B2 | [calculate... |

Make your changes
in the About You
dialog.

Quicken displays
the result in the
What If window.

5 Select the appropriate option;
* Click Reset What If to reset the What if values and try out new ones. (Optional)

* Click Save What If as Plan to change your current plan based on the What if calculations.
(Optional)

* Click Close Without Saving to close the What If window without saving any changes.

Next steps

As you can see, using Quicken to help plan your retirement gives you the ability to make significant
decisions about how you want to use your finances to fund your life and dreams. From here on, it’s
up to you to keep your Quicken data up-to-date, and to review it periodically to make sure that
you're on track to reach your financial goals.
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