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Welcome to QuickBooks

We're going to help you get paid, pay others, and see exactly how
your business is doing. Use this guide to learn key tasks and get up
and running as fast as possible.

Upgrading your version of QuickBooks? Turn to page 2 to see what’s
new in QuickBooks®.

New to QuickBooks? Start in the New to QuickBooks? section on page 3.

All kinds of help

Help from Intuit and the QuickBooks Community of users is built into
QuickBooks. You can also access the Learning Center for video tutorials
and articles via the Help menu.

Visit the QuickBooks Support Website at www.quickbooks.com/support
to browse support topics, FAQs or contact an agent (fees may apply).

@ You can find a local QuickBooks expert by typing in your ZIP code
here: www.findaproadvisor.com.

As your business grows, you may want to add additional users.
You can easily do this from the Help menu by choosing Help >
Manage My License.
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Upgrading your version of QuickBooks?

We’ve put a fresh coat of paint on QuickBooks 2013, and we’ve
made key tasks even easier to find.

And you don’t need to guess what's changed. As you work in
QuickBooks, we’ll point out exactly what’s new and different.

The product tour opens up
automatically when you
upgrade to QuickBooks 2013.

Check out the new Icon Bar.

B G Want to change its location?

@ See the View menu.
Welcome! We've got a new look.
= The yellow boxes show you what's new as you work.

Try apps and senices
% toget more out of QuickBooks.

Fees may apply for apps and services accessible via QuickBooks.
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New to QuickBooks?
Getting started

Begin by creating your company file

A QuickBooks company file contains all the financial records for your
business. It’s easy to create using the Setup window, which appears
automatically after you install QuickBooks.

You can also reach this window from the menu by choosing File >
New Company.

O
Let’s get your business set up quickly! 'f‘

Answer some basic questions and we'll do

the rest. You can always make changes later. w—_ Click here to get started.
(Recommended for new users)

B Watch how easy itis

and wel guide tep. p the
AGVaNCed SEUP  (Recommended 1 you want o fine-tune your setup)

(Open or convet your exising fle fom Guicken, Peachtre, Smal Busness
Other Options v {820 Cfich Accounting or even QackBooks.

(5 Nesd help? Give us a call

Next, add your business info

After you create your company file, add your business info: the people
you do business with, your bank accounts, and your products or services.
No data to enter or import right now? No problem! You can add it as
you work in QuickBooks.

You've got a company file! Now add your info.
Get

Books 50 you can start working.

To come back to this
window later, go to the
Help menu and choose

Add the products and services you sell “ Qu ick StClI’t Cente I’,

Add the people you do business with
Why dot
vour vendors

wlwdo(nis?i:xri::::: hv\v:m::-eweqmnqhwkdfwwhemw then Click Return to
Add Info.

Add your bank accounts

Why do thi s and
have. Dorit it bank. B

& W

No data to enter right now? No problem. You can always add It later. Start Working
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Using the Home page to move around in

QuickBooks

The Home page gives you a big picture
of how your business tasks fit together.
It opens automatically whenever you
open a company file.

You can do all your tasks just using the
menus. The menus contain the same
tasks as the Home page, and more.

= File Edt View Llists Favorites Company Customers Vendors Employeesjganking Reports Window Help

The Icon Bar includes shortcuts
to many parts of QuickBooks.
To create your own shortcuts,
click Customize Shortcuts.

= &
@ s
Enter Bills. Pay Bills Senices EssySaver

g
uoBosks  Calendar

=

Credit Cards a BANKING

) & &

%] & B & =
= ® = L, = & Pt Enercrst

To customize the Home page,
choose Edit > Preferences >
Desktop View, and then click
the Company Preferences tab.

You go directly to the centers
by clicking on these icons.
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Using centers

There are three main QuickBooks Centers, one each for customers,
vendors, and employees. Use the centers to manage and view all

of your customer, vendor, and employee information and transactions,
without having to sift through multiple windows.

Getting around

All of these centers work the same way. We’ll use the Customer Center
to show you how they work.

All of your customers

show up here.

Click here to see all of your
customer transactions.

4% MNewCystomer&Job ¥
Customers & Jobs
Active Customers =
pel

+Family R, 0.00
«Kitchen 0.00
=Remode. 3,114.00

<Auleta, Frank 1451000
+Remodel 14,510.00

+Beard, Lucy 0.00
+Remodel 0.00

+Bentley, Kar 0.00
«Family R. 0.00
+Garage 0.00

+Behanu, Aar. 0.00
+Utility Sh 0.00

Customer Center: Abercrombie, Kristy (All Transactions)

New Transactions ¥ &

Print ¥ Excel v Word v [

Collections Center

T
Customer Information @ & | coroms cor s custonen
>
Company Name Main Phone 415-55%4-6 Open Balance
FullMame  Mrs. Kristy Abe. Main Email kristy@§a QuickReport
Customer Type  Residential Show Estimates
AccountMo.  91-431 Customer Snapshot
Terms Net30
[ ] Bill To Kristy Abercrombie
5647 Cypress Hill Rd
Bayshore CA 94326 v
- 5

Trangactions Contacts ToDo's Notes

SHO| AllTransa..v  FILTERBY Al w DATE  Thif Fisca..v 01/01/2013-12/31/2013

™ NUM DATE = CCOUNT AMOUNT

p,
Payment 12115/2013 10100 - Checking 7,633.280
Sals Order 7005 121152013 1300 - Sales Ord. 11,630.54
Esfjmate 616 12M15/2013 1200 - Estimates 0.00
Invdice 1101 12115/2013 41000 - Accounts R. 3,114.00
Esfjmate 613 12122013 1200 - Estimates 7,676.13
.
anage Transactions v Run Reports X

Click on a customer in the
Customers & Jobs tab, and
their details show up here.

3019182_503505_f1.indd 5
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Using forms

All of your everyday QuickBooks tasks, like invoicing, paying bills,
and writing checks, are done on forms. You can reach every form in
QuickBooks from the Home page or the menus. We’ll use an invoice

to show you how forms work.

Use the arrows to
move through a list
of transactions.

Click the tabs on this ribbon to
find everything you need to do
on a form.

Create Invoices

Abercrombie, Kri_. +

ain | Formaifing  Send/Ship  Reports ® oA

3 B B © Boecocny @ = [ Print Lster 0 Brctmecos [ B Blcreateabatn

Find New Save Delete §DMemorize Mark As Print  Emal /| Email Later & Attach B Apply Gredits  Progress | Receive B Refuna/Credit |+
o * Pending = - File Payments

TEMPLATE

VEWO  Invoice created using ba

|nVOIce DATE BILL TO sHip o ShipTo 1 -
121512013 B
B 5647 Cypress Hil Rd 5647 Cypress Hill Rd
‘:11'001“35 # Bayshore CA94326 Bayshore, CA94326
TERMS DUE DATE
Net 30 v 01142014 g
MEM DESCRIPTION QUANTITY RATE AMOUNT TAX
Framing Framing labor 16 55.00 88000 Non g
Installation _ Installation labor 12 35.00 42000 Non
Removal Removal labor y 15 35.00 560.00 Non
SubsTile &Co... Instalfile or counter 825.00 825.00 Non
v
San Tomas - (7.75%) 0.00
= ot 4 ToTAL 3.114.00
CUSTOMER MES SAGE 5 0.00
Thank you for your business. 3}114_00

Revert

If you see an arrow, click it to
select from a list. If you don’t see
what you need, select Add New.

‘ 3019182_503505_f1.indd 6

If you don’t see an arrow,
the appropriate information.

Click here to save your
work on a form.
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Everyday tasks

Get paid:

Create sales receipts

Use a

sales receipt if customers pay you at the time of sale.

To start, go here: Customers > Sales Receipts.

() Select a customer.

) Tell QuickBooks
what you’re selling.

Receipts

Formatting  Send/Ship
4« B B © Betaco & [ prnt Later 0 | Bhacmeross G
Find New  Save Delste [ Print  Emai Email Later Aﬁ;n T
P 0 credi
TEMPLATE
Sales Receipt o
p 10302013 B | kristy Abercrombie
5647 Cypress Hill Rd
SALEND Bayshore CA94325
3006
l CHECK NO. PAYMENT METHOD
305 .=‘ -
y
MEM DESCRIPTION Qry : RATE © AMOUNT TAX
‘Remuval Removal labor iaT5Q @ 35.00 166.24 Non |3
Repairs Repairwork 165 3500 577.5( Non
v
SanTomas | (7.75%) 0.0(
Tona 743.74
CUSTOMER MES 545E
=
[ Process paymentwhen saving
uEn custousrtaxcdos Tax = Save & Close Revert
9 o o )
() Enter the quantity. ) QuickBooks fills in (5 Enter the customer’s

3019182_503505_f1.indd 7

the price you entered
when you set up the
item. You can change
it here.

payment information.

(2 Print or email the sales receipt.
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Create invoices
Use an invoice when customers pay you after a sale.

To start, go here: Customers > Create Invoices.

() Select a customer. ) Tell QuickBooks
what you’re selling.

Main | Formatting Hoa
<«r 5 8 = FLLlEE 0] B Acd Time/Costs P B Elceacabaen
Find Mew Save 4 Print  Email /| Email Later Aftach | @ Apply Gredits  Progress | Receive B Refund/Creait |*

E I s o File Payments

TEMPLATE

DATE BILLTO SHIP To ShipTo 1 M
120152013 g i i

Invoice

o 5647 Cypress Hil Rd 5647 Cypress Hill Rd
INVOICE # Bayshore CA94326 Bayshore, GA 94326
1101
TERMS DUE DATE
l Net30 w 01142014 "]
MEM DESCRIPTION QUANTITY RATE : AMOUNT TAX
‘Frammg Framing labor 16 @ y 5500 880.00 Non H
Installation Installation labor 12 35.00 420.00 Non
Removal Removal labor 16 35.00 560.00 Non
Subs:Tile &Co... Installtile or counter 825.00 825.00 Non
v
SanTorgas  +| (7.75%)
ONLINE PAY off =
CUSTOMER WES SAGE
Thank you for your business
VEUO  Invoice created using ba... CUSTOMER TAX CODE | Tax A Save & Close Revert
) Select the quantity. 3 QuickBooks fills in ) Print or email

the price you entered the invoice.
when you set up the

item. You can change

it here.
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When a customer pays you, use the Receive Payments form to apply it
to the right invoice.

To start, go here: Customers > Receive Payments.

Select a customer. Enter the amount
the customer paid you.

Receive Payments

Main Reports  Payments ‘ IS
O mBeoe & 0 & ®v P =| Q
Find MNew Save Delete Plint Attach Look up Auto Apply Discounts And Bounce
File Customer/invoice Payment Credits Check Mgg:g.ﬁ";m
Customer P yme t
Abercrombie, Kristy w CUSTO) ‘ NCE 3.114.00
3,114.00 12115/2013 @
FUTWETHGE | Check 9 b CHEGKE 1234 Where does this payment go?
J | DATE Jos NUMBER ORIG. AMT. AMT. DUE PAYMENT
[ lranse JRamossisao [0t ] araml o] ananl
v
Totals 3,114.00 3,114.00 3,114.00
AMOUNTS FOR SELECTED INVOICES
3.114.00
3.114.00
0.00
S Save & Close Revert
L4
Enter your customer’s Select the unpaid Save the payment.
payment information. invoices to apply the
payment to.
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Once you’ve received a customer payment, you need to tell QuickBooks

what bank account to deposit the money into. You do this on the Make
Deposits form.

To start, go here: Banking > Make Deposits.

QuickBooks lists any payments you’ve received in the Payments to Deposit
window. If this window doesn’t open automatically, you don’t currently have
any payments to deposit. Continue with step 2.

Payments to Deposit

Select View
View payment method type All types ~ What are payment method views?
Sort payments by Payment Method -
Select Payments to Deposit
< DATE TIME TYPE NO. PAYMENT METHOD NAME AMOUNT
¥ 1211512013 PMT Cash Rodriguez, Leonardo:Ga... 440.00
¥ 1211412013 PMT 986 Check Hunter, Celeste:Kiichen 2,000.00
‘( 12/15i2013 PMT 1234 Check Abercrombie, Kristy 3,114.00:
Select the payments Select the bank account you
to deposit and click OK. want the money to go into.

Make Deposits -0Ox

Print EPag‘rmeﬂts @]Hlitory Qmurnal Aft...

L

DepositTo Date 12/15/2013 @ Memo Deposit

Click Payments to select customer payments that you have received. List any other amounts to deposit below.

FROM ACCOUN EMO CHK NO. . PMT MET] MOUNT
Rodriguez, Leonardo:Garage rep... 12000 - Undeposit.. Cash 44000 §

Hunter, Celeste:Kitchen 412000 - Undeposit 986 Check ‘ 2,000.00
Abercrombie, Kristy 412000 - Undeposit... 1234 Check 3,114.00
Enter any additional Print a deposit slip or Save the
payments to deposit. summary for your records. deposit.

(1)
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In QuickBooks, you track purchases in the Write Checks, Enter Bills, or
Enter Credit Card Charges windows.

o If you use your debit card or cash to buy something, use the
Write Checks window to record the purchase.

¢ To track how much you owe, use Enter Bills. When you’re ready to
pay the bill, use the Pay Bills window (not the Write Checks window).

Use the Write Checks windows if you handwrite or print a check.
Don’t use the Write Checks window to pay bills you entered or
create paychecks.

To start, go here: Banking > Write Checks.

Select the bank account Select the payee.
you'’re writing the check from.

LA

Main  Reports

4 B B © QBpcceccn & Print Later 0 Pay Online B

Find New Save Delete ’~b~‘ emorize Print. Aftach Select Enmte *
= s File B Time
BANK ACCOUNT  Checking - FNDING BALANCE 49,634.50
no. 517
DATE 12152013 g

PAY TO THE ORDER OF Hamby Rental Properties § 2750.00

Two thousand seven hundred fifly and 0DHDQ" * = *= 22 == r==2srreresrasrazaneates opLiars

Hamby Rental Properties

Shane Hamby
ADDRESS 101 N. Main St

Bayshare, CA 94326

MEMO
Expenses @ $2,750.00 | ltems $0.00
‘R;;( — - — 2,750.00 — — - - H
saesciose | (IETTITEN|  ce
T—I
Tell QuickBooks Enter the amount Save the check.
what you’re paying for. of the check.

®
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Enter bills

To track how much you owe, use the Enter Bills window. Entering and
paying a bill is a two-step process:

o Enter the bill using Vendors > Enter Bills

e Pay the bill using Vendors > Pay Bills

Start by entering a bill.

() Select the vendor
you need to pay.

) Enter the
amount of the bill.

“

Main  Reports WA
> B B © Qowecp 3 B @
Find New Save Delete ﬁmmunze Print Attach Select  Enter Clear| Recalculate Pay
- - File PO Time Spli Bill
@® BILL @ CREDIT 7 BILL RECEIVED
VENMDOR  Anystate Gas & Electric [ ) v DATE 121572013 | @
Anystate Gas & Electric REF. ND 12/03
ADDRESS PO Box 5037 iz
Widdlefield CA94482 AMOUNTDUE 12268 @
@ &Ll DUE 1273012014 g
TERMS  Net15 ~  DISCOUNT DATE
MEMO Accl #560-82645-99C
Expenses @ $122.68 lfems $0.00
ACCOUNT : AMOUNT MEMO CUSTOMER:JOB BILLAB..
‘bsmu-umm,s 65110 + 122.68 - a
v
Save & Close Revert
(]
() Enter the due date, and ) Tell QuickBooks ) Save the bill.
QuickBooks will remind you what you bought.

when the bill is due.

®
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When you’re ready to pay a bill, use the Pay Bills window.

To start, go here: Vendors > Pay Bills.

Select the bills
you want to pay.

Pay Bills
Select Bills to be Paid
(7 Due on or before
SHow bills
@® Show all bills FilterBy  Allvendors =
SortBY  vendor -
& o £ VENDOR CREDITS USED
[ 122412014 | Anycity Drywall 1,200.00 0.00
[T 12/25/2014 Anystate Teleph.. 91.94 0.00
[T 01142015 Berland Kitchen... 8059 585.00 0.00 0.00 0.00
v
Totals 2373072 000 000 12268
Clear Selections
Discount & Credit Information for Highlighted Bill
Vendor Anystate Gas & Electric Terms Net 15 Number of Credits 0
Bill Ref. No. 12/03 Sugg. Discount 0.00 Total Credits Available 0.00
Gote Bill Set Discount Set Credits
Payment
Date Method - 3 Account
1211512013 @ B Check v © To be printed 10100 - Checking -
Assign check number Ending Balance 46.761.82
elected Bills Cancel
Change the Select the payment
date if needed. method and account.
QuickBooks shows you how
much you have left in your account Click here to
if you pay the selected bills. pay the bills.

3019182_503505_f1.indd 13
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See how your business is doing:
Using the Reports Center

All of your QuickBooks information can be found, organized, and
presented as a report. QuickBooks has more than 100 reports, and the
Report Center makes it easy to find and understand the right report.

To start, go here: Report > Reports Center.

Choose a type of report.

J Standard | Memorized

Favorites

View your memorized and favorite
reports, along with reports contributed
by other QuickBooks users.

Report Center

Recent Contributed

Click these icons to change
how QuickBooks displays
the list of reports.

| search

Company & Financial
Customers & Receiva.

Sales

Company & Financial
Profit & Loss (income statement)

Jobs, Time & Mileage

Profit & Loss Standard

Profit & Loss Detail

Vendors & Payables Prone 8 Lo standars Camoan, & Sl Prane & eae et Compary & Francal
Ot ncene Eoeras e own_me_inkit_Gom._ssrcn
Purchases P [r——
i e P i
SE8T Rertunenet eire ™
Inventory inceme % Nt 8 B Ry -
g . e T R L dm _am
Empl & Payroll S0 et LEL = A
mployees & Fayrd i) peteed st e
G Baii - o
Banking Tt o o HE s
. o g T Tl e e "W |
e For) ot e ok
i S, e itk s et 58 B 2 s
Accountant & Taxes I T e o 205 o a3
fréirmn el A8 e R
Budgets & Forecasts o ey e o et Sai Jam Sas
o e aa [ . i GEE 4R
List Netincame. ey et /-\J!l“lﬂ ama

Professional Services

Project Costing

Dates:  This Month-to-date ~
12M2013 12152013

QH@ee

Run Info Fave Help

" This Fiscal Year-to-dat

112013 12152013

Profit & Loss YTD Col Son

Run the report.

Read the question

this report answers
about your business.

14
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Mark the report
as a favorite.

Get more
information

about the report.
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Use the Company Snapshot to get real-time company information
and perform tasks from a single place.

To start, go here: Company > Company Snapshot.

This is a snapshot of the money going Click here to learn how to
in and out of your business over time. customize the Company Snapshot.
Use this section to compare monthly

income and expenses.
See what your customers owe you.

Company Snapshot

Company Payments  Customer Seard [oY
Add Content > | Restors Default @ How oI custonize this psge? | ) Print v
Income and Expense Trend Expense Breakdown Customers Who Owe Money
$in 10005 [ Customer DueDate  AmtDue
70 Himateja Madala 11/18/2013 4,223.00
&0 Rabinsen, Hazel 12/15/2013 12,420.98
o ’ Torres, Mark oo | L0141
© Auleta, Frank 08/27/2014 14,510.00
McKeown's Nursery and G...  11/04/2014 13,900.00
® Prefontaine Properties 1peie | 50850
= I 54000+ Jo Chiles, Karen 11f14f2014 9,397.33
o 62700 Pa. \yaker, Rich 11/30/2014 700.00
o o P -‘::: Ic"n Ma, Irene 12/20/2014 8,618.64
s e e Campbell, Heather 12f25014 1,005.00 |
BN Income NN Expense
Total: $$324,533.14 Receive Pavments
Top Customers by Sales @ Account Balances Prev Year Expense Comparison
Account Balance ¥ a 1:‘ 1000: H [Monthiy H
< Accounts Receivable 93,456.17 " *
© Checking 46,959.10 =
@ Accounts Payable 27,189.92 50
Chiles. Karen
o Savings 17,910.13 0
_ * Payroll Liabilities 5,404.45 2
b Locne * Federal Withholding 1,354.00
- <+ FICA Payable 2,118.82 * I
da Rosa, Louis + AEICPayable 0.00 0 | I I Il I I
- + FUTA Payable 100.00 ) Jla - |~’ - >m|>u - &plk S
Fiding, Tyler » State Withhokding w019 i
. 2012 N 2013 v
This section shows your top Compare how much you spent this
five customers based on sales year to the same period last year.
for a given period of time.

Account balances include: all bank,
accounts receivable, accounts
payable, credit card, asset, liability,
and equity accounts.

®
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This report is also known as an income statement. It summarizes your
income and expenses for a particular period, so you can tell whether
you’'re operating at a profit or a loss.

To start, go here: Reports > Company & Financial > Profit &
Loss Standard.

Click here to customize If you’ve customized the report and want to
your report. use it again, click here to memorize the report.
I Profit & Lo - 0ox
@ Customize Report Memaorize Print  E-mail * Excel =
Dates  This Month-to-date ~ From 12012016 B To 12/15/2016
10:06 AM Rock Castle Construction
12115116 Profit & Loss
Accrual Basis December 1 - 15, 2016
+ Dec1-15,16 ¢
Ordinary Income/Expense =
Income
Labor income » 1240191 4
This report shows subtotals Sales of products 38,839.25
q Total Income 51,241.16
for each income or expense °
account in your chart of Cost of Goods Sold
accounts. Double-click Cost of Goods Sold 1972591
the subtotal to see the Total COGS 1972591
transactions that make up  — ]
Gross Profit 31,515.25
that amount.
Expense
Accounting 250.00
Building Repairs 175.00
Fuel 8162
Gas and Electric 12268
Loan Interest 3258
Payroll Expenses 15,117.86
Postage 69.20
Tools and Machinery 210.00
WC Insurance 1,214.31
Total Expense 17,873.35

See your net income
(or loss) for the period Net Ordinary Income 13,642.00

the report covers.
=@ llet Income 13,642.00
5 15,6200

[16)
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This report provides a financial snapshot of your company as of

a specific date.

To start, go here: Reports > Company & Financial > Balance

Sheet Standard.
Balance
Customize Report Memaorize Print E-mail * Excel » Hide Hea
Dates This Fiscal Year-to-date ~ Asof 121152016 f§ Columns Total only
10:26 Al Rock Castle Construction
1211816 Balance Sheet
Accrual Basis As of December 15, 2016
+ Dec 15, 16 +
ASSETS
Current Assets
Checking/Savings 6781929
This shows everything your Accounts Receivable b 9296440 4
b R ; | d' Other Current Assets
usiness owns, Including Inventory 39.763.40
money owed to you. Total Other Current Assets _38.268.40
Total Current Assets 200,052.09
Fixed Assets
Furniture and Equipment 434 838.31
Total Fixed Assets 434,538.31
TOTAL ASSETS 634,990.40
. . LIABILITIES & EQUITY
This shows everything ———e + | iapiiities
your business owes. Current Liabilities
Accounts Payable 26,636.92
Credit Cards 478.82
Other Current Liabilities 6,362.08
Total Current Liabilities 3347582
Long Term Liabilities 386,966.91
Equ|ty is Similar to an Total Liabilities 42044273
m:dlwdual s net worth. ® - tquity
It's what your company Retained Earnings 101,030.51
owns minus what it Net Income 113,517.16
owes. Total Equity 214,547 67
I TOTAL LIABILITIES & EQUITY 634,990.40

3019182_503505_f1.indd 17 @
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Important
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